<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
    Le attività che offrono servizio a domicilio aggiornato | 
 Zerosette free press </title> 

<meta name="keywords" content="notizie parma,news,approfondimenti,città,politica,cultura,focus,parma eventi,parma sport,parma news,parma settimanale,parma intervista"/>


	<meta property="og:title" content="Le attività che offrono servizio a domicilio aggiornato" />
	<meta property="og:description" content="Elenco di tutte le attività che offrono servizio a domicilio. Aggiornato al 1  aprile 2020. &nbsp; Pubblicare nei siti e nei profili istituzionali del Comune di Parma liste di esercizi del mondo della ristorazione disponibili ad effettuare un servizio di delivery gratuito, è stata molto apprezzato sia dai cittadini che dagli esercenti parmigiani. In pochi giorni [&hellip;]" />
	<meta property="og:type" content="<p>Elenco di tutte le attività che offrono servizio a domicilio. Aggiornato al 1  aprile 2020. &nbsp; Pubblicare nei siti e nei profili istituzionali del Comune di Parma liste di esercizi del mondo della ristorazione disponibili ad effettuare un servizio di delivery gratuito, è stata molto apprezzato sia dai cittadini che dagli esercenti parmigiani. In pochi giorni [&hellip;]</p>
" />
	<meta property="og:image" content="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-4.jpg?resize=150%2C150&ssl=1" />
         <link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/handheld.css" type="text/css" />
           
           
        
	<link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico"/>
    <link rel="shortcut icon" href="https://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Zerosette free press RSS Feed" href="https://www.zerosette.it/feed/" />
	<link rel="pingback" href="https://www.zerosette.it/xmlrpc.php" />
 
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #0a12ad !important;} .custom1 a{color:#0a12ad !important;} .custom2{border-top:3px solid #2d9e11 !important;}  .custom2 a{color:#2d9e11 !important}  .custom3{border-top:3px solid #f50e0e !important;}  .custom3 a{color:#f50e0e !important} .custom4{border-top:3px solid #db6409 !important;} .custom4 a{color:#db6409 !important} .custom5{border-top:3px solid #b50606 !important;} .custom5 a{color:#b50606 !important} .custom6{border-top:3px solid #de4b31 !important;} .custom6 a{color:#de4b31 !important} .custom7{border-top:3px solid #363232 !important;} .custom7 a{color:#363232 !important}    
.custom8{border-top:3px solid #4b07b0 !important;} .custom8 a{color:#4b07b0 !important} .custom9{border-top:3px solid #0d5880 !important;} .custom9 a{color:#0d5880 !important} .custom10{border-top:3px solid #29700c !important;} .custom10 a{color:#29700c !important} .custom11{border-top:3px solid #ffc414 !important;} .custom11 a{color:#ffc414 !important} .custom12{border-top:3px solid #1474c9 !important;} .custom12 a{color:#1474c9 !important}     </style>
 <link rel="canonical" href="https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/" /> 


           
     <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1751580,"cookiePolicyId":34270001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#000040","customizeButtonCaptionColor":"white","position":"float-top-center","textColor":"#ffffff","backgroundColor":"#0d4d93" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l9lLKVHwaPjh7m4cEDjwXcwTHJE2HWWKSqw6ZJ8Ynsk" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Le attività che offrono servizio a domicilio aggiornato Feed dei commenti" href="https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zerosette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/slides.min.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/ticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/tabticker.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.zerosette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zerosette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zerosette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Linee operative erogazione buoni spesa' href='https://www.zerosette.it/2020/04/linee-operative-erogazione-buoni-spesa/' />
<link rel='next' title='In regione 15.333 i positivi, 79 morti' href='https://www.zerosette.it/2020/04/in-regione-15-333-i-positivi-79-morti/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/" />
<link rel='shortlink' href='https://wp.me/parylA-gJo' />
<link rel="alternate" type="application/json+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2020%2F04%2Fle-attivita-che-offrono-servizio-a-domicilio-aggiornato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2020%2F04%2Fle-attivita-che-offrono-servizio-a-domicilio-aggiornato%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		       
</head> <body class="post-template-default single single-post postid-64318 single-format-standard"><div class="top1"><a name="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Edition: SETTIMANALE e QUOTIDIANO ON LINE | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-zerosette-3" class="menu"><li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-15661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">venerdì 03 Aprile, 2020</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.zerosette.it"><img src="https://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia" /></a></div>
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Breaking News ></div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
                          <a href="https://www.zerosette.it/2020/04/linee-operative-erogazione-buoni-spesa/"><img width="55" height="45" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-3.jpg?resize=55%2C45&amp;ssl=1" class="attachment-singlegalthumb size-singlegalthumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-3.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-3.jpg?resize=173%2C137&amp;ssl=1 173w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-3.jpg?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/Image-3.jpg?resize=55%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="https://www.zerosette.it/category/citta/" rel="category tag">Città</a></div><h2><a href="https://www.zerosette.it/2020/04/linee-operative-erogazione-buoni-spesa/" title="Linee operative erogazione buoni spesa">Linee operative erogazione buoni spesa...</a></h2></div>
      
    <div class="cb"></div>
    </div>
    </div>
    </div>
    <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca News - Inserisci Keyword & click invio" onblur="if(this.value=='') this.value=' Cerca News - Inserisci Keyword & click invio';" onfocus="if(this.value==' Cerca News - Inserisci Keyword & click invio') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>
    <div id="logoright-right-trending"><ul>
    <li><b>Trending Topics:</b></li>
    <li><a href="http://www.zerosette.it/?cat=9">FOCUS</a></li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=7">Editoriale</a></li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=4">Città</a></li> 
         


     
         


     
         


     
         


     
         


     
         


     
         
        </ul></div>
    </div>
    <div class="cb"></div>
    </div>
     
          
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="https://www.zerosette.it/2020/04/coronavirus-il-ricercatore-italiano-gambotto-primo-vaccino-supera-la-fase-del-test-su-animali/" rel="bookmark" title="Permanent Link: Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali">Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali</a></li>    <li><a href="https://www.zerosette.it/2020/04/coronavirus-conte-replica-alla-von-der-leyen-ue-a-un-bivio-mostrare-piu-ambizione-coraggio-e-unita/" rel="bookmark" title="Permanent Link: Coronavirus, Conte replica alla Von der Leyen: &quot;Ue a un bivio. Mostrare più ambizione, coraggio e unità&quot;">Coronavirus, Conte replica alla Von der Leyen: &quot;Ue a un bivio. Mostrare più ambizione, coraggio e unità&quot;</a></li>    <li><a href="https://www.zerosette.it/2020/04/coronavirus-a-pavia-malati-curati-con-il-sangue-dei-guariti/" rel="bookmark" title="Permanent Link: Coronavirus: a Pavia malati curati con il sangue dei guariti">Coronavirus: a Pavia malati curati con il sangue dei guariti</a></li>    <li><a href="https://www.zerosette.it/2020/04/se-non-si-torna-in-aula-per-maturita-orale-a-distanza/" rel="bookmark" title="Permanent Link: Se non si torna in aula per maturità orale &#039;a distanza&#039;">Se non si torna in aula per maturità orale &#039;a distanza&#039;</a></li>    <li><a href="https://www.zerosette.it/2020/04/coronavirus-un-milione-di-casi-nel-mondo-meta-dellumanita-a-casa/" rel="bookmark" title="Permanent Link: Coronavirus: un milione di casi nel mondo, metà dell&#039;umanità a casa">Coronavirus: un milione di casi nel mondo, metà dell&#039;umanità a casa</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://feeds.feedburner.com/ZerosetteIlPortaleDinformazioneDiParmaEProvincia" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/redazione.zerosette" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/facebook.png" /></a> </li>  <li><a href="http://www.flickr.com/photos/zerosette/sets/" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/flickr.png" /></a> </li>          <li><a href="http://www.youtube.com/user/zerosettetg" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/ZerosetteParma" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/twitter.png" /></a> </li>    <li><a href="http://www.stumbleupon.com/stumbler/redazionezeroset" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/stumbleupon.png" /></a> </li>                </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-principali-categorie" class="menu"><li id="menu-item-15664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://www.zerosette.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-15663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15663"><a href="https://www.zerosette.it/category/citta/">Città</a></li>
<li id="menu-item-15666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15666"><a href="https://www.zerosette.it/category/prov/">Provincia</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="https://www.zerosette.it/category/cronaca-2/">Cronaca</a></li>
<li id="menu-item-15668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15668"><a href="https://www.zerosette.it/category/politica/">Politica</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="https://www.zerosette.it/category/gossip-2/">Gossip</a></li>
<li id="menu-item-17104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17104"><a href="https://www.zerosette.it/category/sport-2/">Motori</a></li>
<li id="menu-item-17975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17975"><a href="https://www.zerosette.it/category/sport-3/">Sport</a></li>
<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://www.zerosette.it/category/focus/">Focus</a></li>
<li id="menu-item-45938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45938"><a href="http://www.zerosette.it/gli-annunci-di-zerosette/">Annunci Zerosette</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.zerosette.it">Home</a></li>
<div class="menu-header"><ul id="menu-le-minori" class="menu"><li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15678"><a href="https://www.zerosette.it/category/italy/">Prima Pagina Italia</a></li>
<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674"><a href="https://www.zerosette.it/category/economia-2/">Economia</a></li>
<li id="menu-item-15671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15671"><a href="https://www.zerosette.it/category/alimentazione-2/">Alimentazione</a></li>
<li id="menu-item-26706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26706"><a href="https://www.zerosette.it/category/salute-2/">Salute</a></li>
<li id="menu-item-15677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15677"><a href="https://www.zerosette.it/category/solidarieta/">Amici Animali</a></li>
<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-15672"><a href="https://www.zerosette.it/category/appuntamenti-in-citta-e-prov/">Appuntamenti</a>
<ul class="sub-menu">
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673"><a href="https://www.zerosette.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="https://www.zerosette.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-15680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15680"><a href="https://www.zerosette.it/category/cultura/musica-cultura/">Musica</a></li>
</ul>
</li>
<li id="menu-item-27429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27429"><a href="https://www.zerosette.it/category/zerosette-video/">Zerosette Video</a></li>
<li id="menu-item-18528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18528"><a href="https://www.zerosette.it/sfoglia-gli-ultimi-numeri/">Sfoglia gli ultimi numeri</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Ven, Apr 3rd, 2020 </div>
<div id="datemeta_r"><a href="https://www.zerosette.it/category/ultimissime/" rel="category tag">Ultimissime</a> | By <b><a href="https://www.zerosette.it/author/therealfisherman/" title="View all posts by TheREALFisherman">TheREALFisherman </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h1 class="posttitle">  Le attività che offrono servizio a domicilio aggiornato</h1>
 


              
  
    <center></center> 
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Share This</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/')+'&amp;title='+encodeURIComponent('Le attività che offrono servizio a domicilio aggiornato'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/&amp;title=Le attività che offrono servizio a domicilio aggiornato" target="_blank">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/&title=Le attività che offrono servizio a domicilio aggiornato"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=https://www.zerosette.it/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/&title=Le attività che offrono servizio a domicilio aggiornato"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="https://www.zerosette.it/feed/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <p>Elenco di tutte le attività che offrono servizio a domicilio. Aggiornato al 1  aprile 2020.</p>
<p>&nbsp;</p>
<div>
<p>Pubblicare nei siti e nei profili istituzionali del Comune di Parma liste di esercizi del mondo della ristorazione disponibili ad effettuare un servizio di delivery gratuito, è stata molto apprezzato sia dai cittadini che dagli esercenti parmigiani.</p>
<p>In pochi giorni l’elenco è più che quadruplicato e stanno aderendo all’iniziativa non solo le attività che si occupano della vendita di prodotti alimentari ma anche atri esercizi commerciali come librerie, profumerie, negozi di oggettistica e di rivendita cibo e accessori per animali e affini.</p>
<ul>
<li>“L’iniziativa permette di creare un circolo virtuoso in grado di aiutare sia i cittadini che per far fronte all’emergenza COVID-19 si trovano a dover limitare i propri spostamenti, sia le attività commerciali che trovano un’alternativa allo chiusura delle propria attività al pubblico in ottemperanza al DPCM dello scorso 11 marzo” – sottolinea l’Assessore <strong>Cristiano Casa</strong>.</li>
</ul>
<p>Ricordiamo che gli esercenti che vogliono segnalare la propria disponibilità a fornire servizio di delivery potranno farlo inviando un mail con il nome dell’attività e il recapito telefonico a: <a href="mailto:sviluppoeconomico@comune.parma.it">sviluppoeconomico@comune.parma.it</a></p>
<p>&nbsp;</p>
<p><strong>Ristoranti, bar, pasticcerie, gelaterie e pizzerie</strong></p>
<p>Agriturismo Santa Felicita 0521 494950 agriturismo Via Guido Buratti, 3, 43122 Parma</p>
<p>Alfa Cafè 335/5239809 Bar/pub/birrerie Via Silvio Pellico, 10/F &#8211; 43125 Parma</p>
<p>Armeno Caffè srl 351 5966046 0521 963785 Bar/pub/birrerie Via Paradigna, 61/A &#8211; 43122 Parma</p>
<p>Bar Ambarabà 0521 494690 Bar/pub/birrerie Tangenziale Nord, 94/a &#8211; 43122 Parma</p>
<p>Bar Botanic 0521 1759093 Bar/pub/birrerie Piazza Ghiaia 1/E &#8211; 43121 Parma</p>
<p>Bar Cinghio Sud 348 4492596 Bar/pub/birrerie via veterani dello sport, 3/h &#8211; 43124 Parma</p>
<p>Bar Sacao 0521 1400884 335 7587717 Bar/pub/birrerie viale Fratti 34 &#8211; 43122 Parma</p>
<p>Bastian Contrario &#8211; pub specializzato in birra artigianale 3478113440 Bar/pub/birrerie Str. Giovanni Inzani, 34/A &#8211; 43123 Parma</p>
<p>Cantina Canistracci 0521 1472266 351 9724961 Bar/pub/birrerie Piazzale S. Lorenzo, 3 &#8211; 43121 Parma</p>
<p>L&#8217;Acquolina D&#8217;Azeglio 0521 289581 Bar/pub/birrerie S.da D&#8217;Azeglio, 13/A &#8211; 43125 Parma</p>
<p>Paninoteca Pepen 0521 282650 Bar/pub/birrerie Vicolo Sant&#8217;Ambrogio, 2 &#8211; 43121 Parma</p>
<p>Peter Pan wine bar 0521 289407 329 7425773 Bar/pub/birrerie Str. Luigi Carlo Farini, 92/D &#8211; 43121 Parma</p>
<p>Rivamancina 339 3599342 Bar/pub/birrerie Str. Giovanni Inzani, 11/a, 43125 Parma</p>
<p>Al Caruso &#8211; pasticceria GLUTEN FREE 0521 240518 Gelaterie/pasticcerie Via Sandro Pertini, 12 &#8211; 43123 Parma</p>
<p>Antica Pasticceria Pagani 0521 206322 Gelaterie/pasticcerie Via XX Marzo 4/a &#8211; 43121 Parma</p>
<p>Biancolento 366 8140846 Gelaterie/pasticcerie Viale Osacca, 17D &#8211; 43126 Parma</p>
<p>Cioccolato Banchini &#8211; Parma 1879 0521 1759814 333 2814965 whatsapp Gelaterie/pasticcerie Via La Spezia, 121 &#8211; 43125 Parma</p>
<p>Dolci Sorprese srl 0521 487787 Gelaterie/pasticcerie via Emilia Est 53/c &#8211; 43123 Parma</p>
<p>Gelateria &#8211; Caffetteria Labadini 333 3939068 Gelaterie/pasticcerie Via Montebello, 81 &#8211; 43123 Parma</p>
<p>Gelateria al Polo 331 7881722 Gelaterie/pasticcerie Via La Spezia, 14/A &#8211; 43125 Parma</p>
<p>Gelateria Caraibi 0521 460521 Gelaterie/pasticcerie Via Emilio Ledipo, 9 a/b &#8211; 43123 Parma</p>
<p>Gelateria Caraibi’s 0521 944404 Gelaterie/pasticcerie Via Silvio Pellico, 10/c &#8211; 43125 Parma</p>
<p>Gelateria Due Torri 0521 1801874 Gelaterie/pasticcerie S.da D&#8217;Azeglio, 91/A &#8211; 43125 Parma</p>
<p>Gelateria Floridita 0521 253604 Gelaterie/pasticcerie Viale Solferino, 30/c &#8211; 43123 Parma</p>
<p>Gelateria Harnold&#8217;s 0521 290794 Gelaterie/pasticcerie Viale Antonio Gramsci, 10/c &#8211; 43126 Parma</p>
<p>Gelateria L’Era Glaciale 0521 63067 339 4442636 Gelaterie/pasticcerie Strada Langhirano 435/e &#8211; 43124 Corcagnano</p>
<p>Gelateria Millevoglie 0521 258716 Gelaterie/pasticcerie Str. Langhirano, 79 &#8211; 43124 Parma</p>
<p>Gelateria Soleblu 0521 684052 347 60011722 Gelaterie/pasticcerie S.da Prov.le Traversetolo, 187/b, Loc. Botteghino &#8211; 43123 Parma</p>
<p>Gelateria Trilly 0521 294053 377 3066207 Gelaterie/pasticcerie Via Alexander Fleming, 3 &#8211; 43126 Parma</p>
<p>La Cornetteria 0521 573126 Gelaterie/pasticcerie S.da D&#8217;Azeglio, 66C &#8211; 43125 Parma</p>
<p>Passioni del 36- Pasticceria &#8211; Gastronomia 0521 1514051 Gelaterie/pasticcerie Str. Aurelio Saffi, 26/A &#8211; 43121 Parma</p>
<p>Pasticceria Battistini 0521 487752 Gelaterie/pasticcerie Via Montebello, 84/B &#8211; 43123 Parma</p>
<p>Pasticceria Dolceamaro 0521 941556 Gelaterie/pasticcerie Via Savani 14 &#8211; 43126 Parma</p>
<p>Adamo Pizzeria 0521 939146 Pizzerie Via Rapallo, 2 &#8211; 43126 Parma</p>
<p>C’è pizza per te 3 &#8211; pizzeria 0521 290334 349 2993128 Pizzerie Via Marco Minghetti, 1/B &#8211; 43126 Parma</p>
<p>Da chi ragas 0521 944422 Pizzerie Via M.A. Cavedagni, 1/A &#8211; 43126 Parma</p>
<p>I due gatti &#8211; pizzeria 0521 238901 Pizzerie Str. Nino Bixio, 76/a &#8211; 43125 Parma</p>
<p>Il Forno della Pizza 0521 1512074 Pizzerie Via Trieste 110/E &#8211; 43122 Parma</p>
<p>Jos Food 0521 1800979 333 1190580 Pizzerie Via Pablo Picasso, 16/e &#8211; 43123 Parma</p>
<p>La Spartana 0521 063317 Pizzerie Borgo San Giuseppe 27/g &#8211; 43124 Parma</p>
<p>Muxar Pizza 0521 571223 Pizzerie Viale dei Mille, 28 &#8211; 43125 Parma</p>
<p>Pizza e cuore 0521 481412 Pizzerie Via Toscana, 84A &#8211; 43123 Parma</p>
<p>Pizza Fantasy 0521 257373 366 3487722 Pizzerie Via la Spezia, 57 &#8211; 43125 Parma</p>
<p>Pizza Orfeo a casa tua 0521 250514 345 1301222 Pizzerie Via Montebello, 2 &#8211; 43123 Parma</p>
<p>Pizzeria Agiró 0521-207827 Pizzerie Piazza ghiaia 45/a &#8211; 43121 Parma</p>
<p>Pizzeria da Gino 0521 962520 Pizzerie via Giuseppe cenni 16/d &#8211; 43123 Parma</p>
<p>Pizzeria da Luca 0521 780878 Pizzerie Viale Fratti, 22 &#8211; 43121 Parma</p>
<p>Pizzeria Da Simone 0521 1912181 Pizzerie via Oreste Lizzadri, 7/b &#8211; 43126 Parma</p>
<p>Pizzeria il Profeta 0521 282899 Pizzerie S.da D&#8217;Azeglio, 30/A, 43125 Parma</p>
<p>Pizzeria Majestic 0521 243726 393 9052296 Pizzerie Via Giuditta Sidoli, 31/D &#8211; 43123 Parma</p>
<p>Pizzeria Reale 0521 522951 Pizzerie Borgo Pietro Cocconi, 3/D &#8211; 43125 Parma</p>
<p>Ristorante pizzeria La Duchessa 0521 235962 Pizzerie piazza Garibaldi, 1 &#8211; 43121 Parma</p>
<p>Tom Tom Pizza di Castellano Antonino 0521 273047 333 2238999 Pizzerie Via San Leonardo, 10/A &#8211; 43122 Parma</p>
<p>Antica Osteria Tre Ville 0521 272524 Ristoranti Via Benedetta, 99a &#8211; 43122 Parma</p>
<p>Artai &#8211; osteria parmigiana 370 3286861 0521 572077 Ristoranti Stradello San Girolamo 19/A &#8211; 43121 Parma</p>
<p>Ceci Pasta &amp; Shake 0521 1510620 Ristoranti viale Borsellino 29/A &#8211; 43121 Parma</p>
<p>Corale Verdi 0521 237912 Ristoranti Vicolo Asdente, 9 &#8211; 43125 Parma</p>
<p>Corrieri 0521 234426 Ristoranti Str. Conservatorio, 1 &#8211; 43121 Parma</p>
<p>Cuore di Parma by Rifugio dei Sapori 335 8028663 rifugiodeisaporipr@icloud.com Ristoranti via Benedetta, 53 &#8211; 43122 Parma</p>
<p>Curcuma e mango &#8211; cucina indiana 0521 271214 Ristoranti Viale Piacenza, 19 &#8211; 43126 Parma</p>
<p>Gallo D’Oro 0521 208846 Ristoranti Borgo della Salina, 3 &#8211; 43121 Parma</p>
<p>Humus Bio Bakery Bistrot 0521 992303 Ristoranti Via R. De’ Capelluti, 6/A &#8211; 43126 Parma</p>
<p>I Love Pesce 0521 1999008 Ristoranti Via Marco Emilio Lepido, 6 &#8211; 43123 Parma</p>
<p>i Tri Siochet 0521 968870 Ristoranti S.da Comunale Farnese, 74/A &#8211; 43125 Parma</p>
<p>Il Bocconcino 0521 674273 Ristoranti Via Annibale Pizzarelli, 2 &#8211; 43126 Parma</p>
<p>La Cucina del Maestro 351 0895191 Ristoranti via Farini, 19 &#8211; 43121 Parma</p>
<p>La Maison di Gourmet 0521 645310 Ristoranti Strada Budellungo, 96, Coloreto &#8211; 43123 Parma</p>
<p>Meet Hamburger Gourmet 0521 1713812 Ristoranti Str. XX Settembre, 8 &#8211; 43121 Parma</p>
<p>Osteria dei Servi 0521 231211 331 5253463 Ristoranti Piazza Ghiaia, 1 &#8211; 43121 Parma</p>
<p>Osteria del Teatro 0521 208455 345 4675950 Ristoranti Piazza S. Bartolomeo, 9 &#8211; 43121 Parma</p>
<p>Osteria I Tre Porcellini 0521 956752 Ristoranti Borgo del Correggio, 60 &#8211; 43121 Parma</p>
<p>Perlage ristorante 0521 781137 Ristoranti viale Antonio Fratti 22/a &#8211; 43121 Parma</p>
<p>qualunquemente mangi 0521 1747735 Ristoranti V.le Gramsci 4 f &#8211; 43125 Parma</p>
<p>Ristorante Al Tramezzo di Parma 0521 487906 Ristoranti Via Alberto del Bono, 5/B &#8211; 43123</p>
<p>Ristorante del Capitano 331 8860416 Ristoranti Via Montanara, 15 &#8211; 43124 Parma</p>
<p>Ristorante Impulsi &amp; Meltemi (pesce e carne) 0521 286098 0521 030814 Ristoranti Borgo del Carbone, 3 &#8211; 43121 Parma</p>
<p>Ristorante L’Arrosticcino 393 9725396 Ristoranti Via Venezia 165 &#8211; 43122 Parma</p>
<p>Ristorante MEME (pesce) 0521 1401671 Ristoranti Via Ulivi, 3 &#8211; 43123 Parma</p>
<p>Ristorante Operaviva 0521 206001 347 3185691 Ristoranti Str. Giovanni Inzani, 15 &#8211; 43125 Parma</p>
<p>Ristorante pesce Sea&amp;no 0521 181380 Ristoranti Viale Giovanni Falcone, 28,/A &#8211; 43121 Parma</p>
<p>Ristorante Pizzeria Il Mito 320 7877364 Ristoranti Via Venezia, 46 &#8211; 43122 Parma</p>
<p>Ristorante Pizzeria La Zagara 0521 959201 Ristoranti Via la Spezia, 226/B &#8211; 43125 Parma</p>
<p>Ristorante Sorelle Picchi 351 0895191 Ristoranti via Farini, 27 &#8211; 43121 Parma</p>
<p>Ritual Ristorante Messicano &amp; Steakhouse, 0521 929715 Ristoranti viale Fratti 20/B &#8211; 43122 Parma</p>
<p>T bone station 800 969826 Ristoranti Largo Fausto Bocchi, 35/a &#8211; 43121 Parma</p>
<p>Totò e Peppino (ristorante e pizzeria) 0521 673149 Ristoranti Piazza Terramare, 7 &#8211; Vicofertile &#8211; 43126 Parma</p>
<p>Trattoria Antichi Sapori 0521 648165 Ristoranti Str. Montanara, 318 &#8211; Gaione &#8211; 43124 Parma</p>
<p>Trattoria L&#8217;incontro dei sapori 0521 863716 Ristoranti Via A. Fleming, 20/e, 43126 Parma</p>
<p>&nbsp;</p>
<p><strong>Alimentari</strong></p>
<p>Alimentari Marchesi 0521 963904 Alimentari Strada Martinella, 265 &#8211; Vigatto &#8211; 43010 Parma</p>
<p>Antica bottega Zannoni 0521 25227 Alimentari Via la Spezia, 33, 43125 Parma</p>
<p>Bacovia Alimentari 0521 1651118 Alimentari Viale Antonio Gramsci, 33/C, 43126 Parma</p>
<p>Biocelia Parma &#8211; Gluten free e intolleranze 0521 1800794 Alimentari Str. Langhirano, 27/B, 43124 Parma</p>
<p>Boutique della carne 0521 641478 Alimentari Via koch, 16/A &#8211; Pilastrello &#8211; 43123 Parma</p>
<p>Casa del Biscotto 0521 236710 Alimentari Via Carlo Goldoni, 3/A &#8211; 43121 Parma</p>
<p>Caseificio Ugolotti 0521 486769 338 3947894 Alimentari Via Marco Emilio Lepido, 72, 43122 Parma</p>
<p>Cioccotèca di Tentazioni s.r.l.s. a socio unico 349 9823464 Alimentari Borgo Angelo Mazza, 2/E, 43121 Parma</p>
<p>D.O.I. (Di Origine Italiana) 338 4453166 Alimentari Viale Anteo ed Erasmo Viotti, 13/F, 43123 Parma</p>
<p>Da Paola &#8211; Salumeria macelleria di maiale 0521 239537 Alimentari Via Copelli 5 &#8211; 43121 Parma</p>
<p>Divagusto 347 4165614 Alimentari via Saffi, 33/d &#8211; 43121 Parma</p>
<p>Drogheria Dalla A allo Zucchero 347 2456200 Alimentari Via Giosuè Carducci, 22/A &#8211; 43121 Parma</p>
<p>Drogheria di una volta 347 8948692 Alimentari strada repubblica 95/b &#8211; 43121 Parma</p>
<p>Drogheria Pedrelli 0521 253894 info@pedrelli.com Alimentari Via la Spezia, 53/B, 43125 Parma</p>
<p>Drogheria Viani Andrea 0521 285397 Alimentari Via Adeodato Turchi 5/b &#8211; 43125 Parma</p>
<p>Enoitalia 0521 463208 393 9422484 Alimentari Viale Duca Alessandro 43/a &#8211; 43123 Parma</p>
<p>Enoteca Medici di Medici Angelo 0521 240362 Alimentari S.da Zarotto, 59/A &#8211; 43123 Parma</p>
<p>Franzoni Fabrizio frutta e verdura 0521 963590 339 6787347 Alimentari via Carmignani 18/c &#8211; 43123 Parma</p>
<p>Golese Ortofrutta 0521 1550538 347 6456044 Alimentari S.da Baganzola 140 &#8211; Baganzola &#8211; 43126 Parma</p>
<p>La Bottega del Gusto dei Fratelli Davoli 0521 786918 Alimentari Via S. Leonardo, 145/C, 43122 Parma</p>
<p>La Bottega di Vicofertile &#8211; Minimarket &#8211; salumeria &#8211; frutta e verdura &#8211; gastronomia pronta 338 3279770 Alimentari P.za delle Terramare 7/A, &#8211; Vicofertile &#8211; 43126 Parma</p>
<p>La Cantina della carne 0521 289567 Alimentari Str. Nino Bixio, 41, 43125 Parma</p>
<p>La Cantina di Fausto 3280541156 Alimentari Via Stanislao Solari, 30, 43125 Parma</p>
<p>La Dispensa 0521/963895 Alimentari Via Manzoni, 8, 43125 Parma</p>
<p>La Dolceria Zanlari 0521 988949 Alimentari Via Marchesi, 10 &#8211; 43126 Parma</p>
<p>La Macelleria Romani 0521 988274 Alimentari p.le Pablo, 5 &#8211; 43126 Parma</p>
<p>La Magia della Frutta 0521 968414 Alimentari Str. Montanara, 11, 43124 Parma</p>
<p>Macelleria Entrecote 0521 285161 349 6391557 Alimentari Str. Farini, 35/E, 43121 Parma</p>
<p>Macelleria Mantovani 0521 283006 339 6741283 Alimentari Str. Nino Bixio, 106, 43125 Parma</p>
<p>Macelleria Olga 0521 282827 Alimentari Borgo Basinio Basini 5 &#8211; 43121 Parma</p>
<p>Macelleria Salumeria Paolo e Giacomo 0521 285677 Alimentari Via Copelli, 9/C &#8211; 43121 Parma</p>
<p>Natura &amp; Sapori 328 5578808 Alimentari Str. Farini 48 &#8211; 43121 Parma</p>
<p>Nautilus Sea Food 0521246511 Alimentari Str. Langhirano, 2, 43125 Parma</p>
<p>Ortofrutta Mattalini 370 3535956 Alimentari Viale Osacca, 5, 43126 Parma</p>
<p>Ortofrutta Molinetto 0521 985213 333 5394777 Alimentari via Calatafimi,33/C &#8211; 43121 Parma</p>
<p>OsterEia di Eia 338 5035098 Alimentari Strada Eia 34 &#8211; Eia &#8211; 431236 Parma</p>
<p>Panetteria Pandizenzero 324 8854853 Alimentari Via Marco Minghetti, 3, 43126 Parma</p>
<p>Pastificio Michele 342 8005394 Alimentari Via la Spezia, 27, 43125 Parma</p>
<p>Salumeria La Baita dei Salumi 0521 941080 349 0615269 Alimentari Via Gramsci 11 b &#8211; 43126 Parma</p>
<p>Salumeria Macelleria Nadotti 0521 243258 Alimentari Piazza Lubiana, 9, 43123 Parma</p>
<p>Sapori della Puglia 370 3742051 terry.sg90@gmail.com Alimentari Via XXIV Maggio, 13, 43123 Parma</p>
<p>Somyfruit 320 8118831 0521 1650721 Alimentari Viale Antonio Gramsci, 3/a, 43125 Parma</p>
<p>Verosapore &#8211; la bottega del contadino 340 6851559 Alimentari Piazza Lubiana, 33/A, 43123 Parma</p>
<p>www.nutribees.com Food Delivery www.nutribees.com Food Delivery Alimentari</p>
<p>Zabo Formaggi s.r.l. 0521 649211 Alimentari VIA Langhirano, 264 &#8211; 43124</p>
<p>Azienda agraria sperimentale Stuard http://www.stuard.it/consegna-spesa-biologica-a-domicilio/ Aziende agricole/Caseifici Str. Madonna dell&#8217;Aiuto, 7/a, 43126 Parma</p>
<p>Caseificio San Pier Damiani 0521 645181 Aziende agricole/Caseifici Strada Gazzano 35/A 43122 San Prospero, Parma</p>
<p>Caseificio Ugolotti 0521 486769 338 3947894 Aziende agricole/Caseifici Via Marco Emilio Lepido, 72, 43122 Parma</p>
<p>Baschieri Fratelli s.r.l. 0521 671747 info@baschierifratellisrl.com consegna domicilio beverage Via U. Ilariuzzi, 5/a &#8211; 43016 San Pancrazio</p>
<p>Cavazzini SPA 0521 487754 consegna domicilio beverage Strada Budellungo, 33, 43123 Parma</p>
<p>Mineral Birra srl 0521272481 consegna domicilio beverage Via Paradigna, 67/A, 43122 Parma</p>
<p>Parmavini 0521 648764 consegna domicilio beverage Strada Martinella 76/a &#8211; 43124 Parma</p>
<p>I Sapori di Parma www.isaporidiparma.com consegna domicilio prod. Tipici via Montanara 17/b &#8211; 43124 Parma</p>
<p>Bottega e Cucina &#8211; Gastronomia Parmigiana 349 8016405 0521 714236 Gastronomie Strada Abbeveratoia, 15, 43126 Parma</p>
<p>Casa Del Formaggio 0521 230243 Gastronomie Str. Nino Bixio, 106, 43125 Parma</p>
<p>Da Giovanni 0521 483030 Gastronomie Viale Duca Alessandro, 11/A, 43123 Parma</p>
<p>Festa di Rapa &#8211; gastronomia vegetariana e vegana 0521 1402018 Gastronomie Str. Luigi Carlo Farini, 49, 43121 Parma</p>
<p>Gastro Bar sapori di casa 349 2416548 347 9928556 Gastronomie Strada Langhirano 433/A &#8211; 43124 Parma</p>
<p>Gastromania &#8211; Pasta Fresca dell&#8217;Arco 0521 487509 Gastronomie Via Emilia Est, 80/C, 43123 Parma</p>
<p>Gastronomia Ajolfi 0521 975106 Gastronomie Viale Giovanni Falcone, 28,/A, 43121 Parma</p>
<p>Gastronomia Orlandini 0521 1759510 Gastronomie Via Robert Koch 4/A</p>
<p>43123 &#8211; Pilastrello</p>
<p>Greci Giancarlo &amp; C snc 0521 645150 Gastronomie Via Emilio Lepido 145/A &#8211; 43122 PARMA</p>
<p>I Du Rezdor 346 4921929 Gastronomie Piazza Ghiaia, 33/E, 43121 Parma</p>
<p>La Prosciutteria 0521 234188 Gastronomie Str. Luigi Carlo Farini, 9, 43121 Parma</p>
<p>La Rocca di Romani 0521 244381 Gastronomie Via Marco Emilio Lepido, 1c, 43123 Parma</p>
<p>La Salumeria Verdi 0521 208100 Gastronomie Str. G. Garibaldi, 69/a, 43121 Parma</p>
<p>La San Leo srl &#8211; gastronomia, salumi e pasta fresca 0521 1551753 Gastronomie Via San Leonardo 24/b &#8211; 43122 Parma</p>
<p>Officina Gastronomica 0521 967327 333 6185739 Gastronomie viale Piacenza 27 &#8211; 43126 Parma</p>
<p>Salumeria Garibaldi &#8211; gastronomia parmigiana 0521 235606 Gastronomie Str. G. Garibaldi, 42 &#8211; 43121 Parma</p>
<p>Salumeria Gastronomia Poletti 0521 487746 Gastronomie Via Toscana, 37 &#8211; 43123 Parma</p>
<p>Tuttisapori di Parma &#8211; Gastronomia 0521 966093 Gastronomie Via Montanara 17 B &#8211; 43124 Parma</p>
<p>Forno Ducale S.n.c. &#8211; panificio Biologico certificato 0521 284029 331 1396287 Panetteria Vicolo Santa Caterina, 17 &#8211; 43125 Parma</p>
<p>Pane &amp; co 0521 258659 chiusi il sabato pomeriggio Panetteria Via Antonello da Messina, 11, 43124 Parma</p>
<p>Panetteria Anna 0521 239038 Panetteria Str. G. Garibaldi, 19, 43121 Parma</p>
<p>Panetteria Gradellini di Ferro Eugenio 0521 234457 Panetteria Strada Farini 58/a &#8211; 43121 Parma</p>
<p>Panificio 10 &#8211; p.le Pablo, 3 0521 1552270 Panetteria p.le Pablo, 3 &#8211; 43126 Parma</p>
<p>Panificio 10 &#8211; strada Baganzola 148 0521 601754 Panetteria strada Baganzola 148 &#8211; 4316 Parma</p>
<p>Panificio 10 &#8211; via Solari, 1 0521 252100 Panetteria via Solari, 1 &#8211; 43125 Parma</p>
<p>Panificio 10 &#8211; via trento, 53 0521 1556446 Panetteria via trento, 53 &#8211; 43122 Parma</p>
<p>Panificio Centrale 0521 284318 Panetteria Str. Nino Bixio, 14, 43125 Parma</p>
<p>Panificio Vicomero 348 5173530 info@panificiovicomero.it Panetteria Via Colorno 73/C &#8211; 43122 Parma</p>
<p>Torrefazione Pelco 340 3454095 Torrefazione Str. della Repubblica, 75, 43121 Parma</p>
<p>&nbsp;</p>
<p><strong>Non Alimentari</strong></p>
<p>MorenitaS shop 340 4627443 347 8735485 Abbigliamento e accessori via Emilia Est 79/B &#8211; 43123 Parma</p>
<p>Us Underwear Store La natura sulla pelle 0521 347570 335 7837804 Abbigliamento intimo e relax in fibre naturali p.le mattarella 5c &#8211; 43123 Parma</p>
<p>LOPPIS Modernariato e Design 3384068409 whatsapp loppis@loppis.it arredi e oggettistica per la casa Via la Spezia, 90, 43125 Parma</p>
<p>ParmaSport 0521294733 service@parmasport.it attrezzatura e prodotti sportivi per allenarsi Via Buffolara, 92A &#8211; 43126 Parma</p>
<p>Cartavoglio 0521 987501 Cartolerie &#8211; librerie Largo Ganzi Luca &#8211; 43126 Parma</p>
<p>Cartoleria Macondo 0521 1564637 339 7396142 Cartolerie &#8211; librerie Via Carmignani, 3/a, 43124 Parma</p>
<p>Libreria GialloParma 3490036069 info@athenaeumlibri.com Cartolerie &#8211; librerie b.go Cocconi, 3/B &#8211; 43125 Parma</p>
<p>Libreria Medico Scientifica 0521 234593 Cartolerie &#8211; librerie Strada Massimo D&#8217;Azeglio, 57 &#8211; 43125 Parma</p>
<p>Libreria Universitas Scontolibri 0521 201113 320 5561658 Cartolerie &#8211; librerie Vicolo Grossardi, 3 &#8211; 43125 Parma</p>
<p>Mondadori Bookstore Ghiaia 329 0929114 whatsapp mondadori.ghiaia@gmail.com Cartolerie &#8211; librerie Piazza Ghiaia, 41/A &#8211; 43121 Parma</p>
<p>Tuttolibri srl 0521 981878 Cartolerie &#8211; librerie Via Bernini 9/A &#8211; 43126 Parma</p>
<p>Urban Legend Parma 0521239359 Cartolerie &#8211; librerie Vicolo Grossardi, 3/a &#8211; 43125 Parma</p>
<p>Dog Stories Petshop 0521 710988 Cibo e Accessori per animali domestici Via Milano, 24/G &#8211; 43122 Parma</p>
<p>La Zampa Pet Boutique 327 0409682 lazampapetboutique@gmail.com Cibo e Accessori per animali domestici B.go Angelo Mazza 3B &#8211; 43121 Parma</p>
<p>Natura Selvaggia B.A.R.F. &amp; non solo 320 0325499 Cibo e Accessori per animali domestici Via Volturno 50/A &#8211; 43125 Parma</p>
<p>Tana delle Meraviglie 0521 648134 Cibo e Accessori per animali domestici VIA Albert Bruce Sabin 1/d, 43123 Parma</p>
<p>Colorificio Derpit 0521 282600 349 0575129 Colori e vernici Via L.N.Vernazzi, 11/a &#8211; 43122 Parma</p>
<p>La Bottega Dell’Arte 345 5751928 labottegadellarte.pr@gmail.com Complementi d’arredo e prodotti per belle arti e decorazione Via Raffaello Sanzio, 6/c, 43124 Parma</p>
<p>Eco Store pr.repubblica@ecostore.eu Consumabili per la stampa Strada della Repubblica 94/A &#8211; 43121 Parma</p>
<p>Nadalini Gian Franco &amp; c 347 5934472 Cosmetici e prodotti igiene personale Str. G. Garibaldi, 42, 43121 Parma</p>
<p>My Euro Island 349 6421946 Detergenza casa e persona Via Carlo Goldoni, 5, 43121 Parma</p>
<p>Canapaio Ducale 347 1556550 3204147797 Erboristerie Piazza Guido Picelli, 11/E, 43100 Parma</p>
<p>Erboristeria L&#8217;Artemisia 0521 1756928 Erboristerie Via Carmignani, 18/B, 43124 Parma</p>
<p>L’Orto dei Semplici 0521 230108 Erboristerie Borgo del Parmigianino 9/A, 43121 Parma</p>
<p>Ferramenta Comat 0521 492448 Ferramenta Via Botteri 9b, 43122 Parma</p>
<p>Orlandini Ermes &#8211; Ferramenta e macchine da giardino 0521 785677 Ferramenta Via Venezia, 50/C, 43122 Parma</p>
<p>Emporio di fotografia 339 1822570 Fotografie e prodotti Fotografici Via Montebello, 82/B, 43123 Parma</p>
<p>Orso Ludo 0521 1813720 Giochi e giocattoli Borgo Giacomo Tommasini, 17/b, 43121 Parma</p>
<p>Naturhouse 375 5722012 Integratori alimentari naturali Borgo Angelo Mazza, 5, 43121 Parma</p>
<p>Biancarocca snc 380 2369259 lavaggio a secco con ritiro e consegna a dominilio Borgo delle Colonne, 32, 43121 Parma</p>
<p>Polpo Ludo 0521 1813720 Libri per bambini Via Ferdinando Maestri, 5 &#8211; 43121 Parma</p>
<p>Sep Energia s.r.l. 0521-1552748 ufficiotecnico@sepenergia.it Manutenzioni e assistenza impianti fotovoltaici Via Bruno Estasi, 16/A &#8211; 43122 Parma</p>
<p>Fiorista Carla 0521487738/ 3461069193 0521487738/ 3461069193 Negozio di Fiori Via Montebello 83/F &#8211; 43123 Parma</p>
<p>Ocean Song 389 6599100 Negozio di Fiori Str. G. Garibaldi, 46/e &#8211; 43121 Parma</p>
<p>Ottica Carloni 0521 235419 Occhiali da vista e lenti a contatto Str. XXII Luglio, 5 &#8211; 43121 Parma</p>
<p>Ottica Montebello 0521/242179 Occhiali da vista e lenti a contatto Via Montebello, 80 &#8211; 43123 Parma</p>
<p>Pernilla&#8230;&amp; Co 339 5267645 Oggettistica Via E. Lepido 277 &#8211; Località Il Moro &#8211; 43123 Parma</p>
<p>Urban Nordic style- fr&#8217;art 3401815605 whatsapp frart.pr@gmail.com Oggettistica Via Nazario Sauro, 22 &#8211; 43121 Parma</p>
<p>Bit Show Sas 0521 940992 info@bitshow.it Pc, materiale per oc e stampanti &#8211; Vendita e assistenza &#8211; Via Savani, 12 &#8211; 43126 Parma</p>
<p>UPA di Bocchi Barbara 0521 234772 Prodotti cura capelli/persona/casa Borgo Antini, 3 &#8211; 43121 Parma</p>
<p>Affettatrici B.M&amp;L 0521 243035 339 5600809 Riparazione e vendita &#8211; affettatrici Strada San Bruno, 17 &#8211; 43123 &#8211; Parma</p>
<p>Bocchi centro tv elettrodomestici 338 9867898 Riparazione e vendita &#8211; elettrodomestici Viale Osacca, 19 B &#8211; 43126 Parma</p>
<p>Sarti Elettrodomestici 0521 983396 Riparazione e vendita &#8211; elettrodomestici Via Rapallo, 3/A &#8211; 43126 Parma</p>
<p>Zanichelli elettrodomestici 0521 229667 Riparazione e vendita &#8211; elettrodomestici Via Emilio Casa, 6 &#8211; 43121 Parma</p>
<p>Sun at Work 335 6813628 0521 270456 Riparazione e vendita &#8211; impianti fotovoltaici Via Benjamin Franklin, 31 &#8211; 43122 Parma</p>
<p>Tipolitografia Tipocolor 0521 969907 Servizio fotocopie e stampe per libri o dispense Via Stanislao Solari, 22 &#8211; 43125 Parma</p>
<p>Divavideo 348 9334034 Vendita e noleggio supporti audiovisivi Strada Aurelio Saffi, 33/D &#8211; 43121 Parma</p>
<p>&nbsp;</p>
<p><strong>Servizi </strong></p>
<p><strong> </strong>Individuati dalle Associazioni di categoria</p>
<p>Immagine Web di Pierluigi Bianchi Morosini 328 2844944 Assistenza pc e software da remoto info@immagineweb.net via C. Marzaroli, 52 &#8211; 43123 Parma</p>
<p>D&#8217;Ambrosio Francesco 329 0303448 Edilizia urgente &#8211; in filiera con attività consentite info@costruzionidambrosio.it Via Campo Bo, 12 &#8211; 43123 Parma</p>
<p>Pensato Costruzioni Snc 333 5217931 Edilizia urgente &#8211; in filiera con attività consentite pensato.cos@gmail.com Via M. Jacchia, 31 &#8211; 43125 Parma</p>
<p>Pensato Rosalba 370 3056477 Edilizia urgente &#8211; in filiera con attività consentite pensatorosalba@gmail.com via XXIV Maggio, 42 &#8211; 43123 Parma</p>
<p>Piemme Srl 335 5354707 Edilizia urgente &#8211; in filiera con attività consentite marocchi.luigi@virgilio.it Via Meazza, 31/a &#8211; 43122 Parma</p>
<p>RO.VI Sas 0521 642077 Edilizia urgente &#8211; in filiera con attività consentite robby.savani@gmail.com Via La Spezia, 69 &#8211; 43125 Parma</p>
<p>Panciroli Andrea 336 425024 Edilizia, riparazioni impianti elettrici e idrici panciroliandrea@libero.it S.da Mirandola, 45 &#8211; 43123 Parma</p>
<p>G. Bonomi Srl 0521 786838 0521 773281 fornitura schermi protettivi in plexiglass per farmacie e uffici e supermercati paolabonomi@gbonomi.it Via F. Barbacini, 8/A &#8211; 43122 Parma</p>
<p>MEBO S.R.L. 0521 630261 Impianti termoidraulici e antincendio qualita@meboimpianti.it Strada Torrazza 28/A &#8211; 431254 Corcagnano</p>
<p>Pulicenter di Trasarti Stefania e c. snc 0521 255657 348 7388721 Pulizie e sanificazione ambienti S.da Langhirano 9 &#8211; 43125 Parma</p>
<p>Accorsini Alberto &amp; C. S.A.S. 0521 986485 Riparazioni auto a.accorsini@libero.it Via Buffolara, 104, 43126 Parma</p>
<p>Autocarrozzeria Davighi 0521 271796 Riparazioni auto carrozzeria@autodavighi.it Via A. Cantoni 7/a &#8211; 43122 Parma</p>
<p>Carrozzeria Bonazzi s.n.c. di Bonazzi Fulvio &amp; C. 0521 672466 Riparazioni auto carrozzeria.bonazzi@gmail.com Via Emilia Ovest n. 100/A &#8211; 43126 Parma</p>
<p>Carrozzeria Europa di Riccaldi Giovanni 0521 294602 347 3029605 Riparazioni auto carrozzeria.europariccal@alice.it Via Giolitti, 6 &#8211; 43126 Parma</p>
<p>Carrozzeria Reggiani s.n.c. 0521 780619 342 5213118 Riparazioni auto Via Lasagna, 27/a &#8211; 43122 Parma</p>
<p>Erregi Srl | Autoriparazione, Elettrauto, Centro Revisioni, Soccorso Stradale, Servizio Gomme 0521 987587 Riparazioni auto erregi@erregiparma.com via Ferdinando Bernini, 14 &#8211; 43126 Parma</p>
<p>Essepi Autoriparazioni Di Lupia Tommaso 0521 255499 Riparazioni auto essepiautorip@libero.it Str. Langhirano, 130 &#8211; 43124 Parma</p>
<p>Gruppo Zatti 800 984413 Riparazioni auto via Emilia Ovest 107/a &#8211; 43123 Parma</p>
<p>Officina Baruchelli Florio &amp; Figli Snc 0521 986105 0521 982805 Riparazioni auto info@baruchelli.it Via Cufra 9/A &#8211; 43125 Parma</p>
<p>Officina Davighi F.Lli 0521 773623 Riparazioni auto Officina1@davighifratelli.it Via Reggio 31/A &#8211; 43126 Parma</p>
<p>Villani di Villani Vittorino e c. Snc 0521 638112 Riparazioni auto p.villani@villaniautomobili.it s.da Cava in Vigatto, 129/A &#8211; 43124 Parma</p>
<p>Auto Sport Snc 0521 782211 346 5011444 Riparazioni auto, gommista, elettrauto Via Don Giovanni Drei, 17 &#8211; 43123 Parma</p>
<p>Autocarrozzeria Officina Violi &amp; Alfieri Srl 0521 273257- 0521 936322- 370 3057422 Riparazioni auto, gommista, elettrauto, pronto intervento a domicilio segreteria@violiealfieri.it Via Ildebrando Cocconi, 9/A &#8211; 43122 Parma</p>
<p>Carrozzeria Lauro s.n.c. 0521 772442-0521 778462-338 7750807 Riparazioni auto, gommista, elettrauto, pronto intervento a domicilio carrozzeria.lauro@libero.it V.le A. Fratti, n. 16/a &#8211; 43121 Parma</p>
<p>Nitrokar Garage Parma di Davide Longo 324 8854946 Riparazioni auto, gommista, elettrauto, pronto intervento a domicilio via Gastaldi 4 &#8211; 43123 Parma</p>
<p>Officina Badalotti Manuel 0521 647154 Riparazioni auto, gommista, elettrauto, pronto intervento a domicilio officina.badalotti@alice.it Stradello Chiesa di Eia, n. 10/a &#8211; Parma</p>
<p>Professionalcar srl 0521 776801 Riparazioni auto, gommista, elettrauto, pronto intervento a domicilio s.da Benedetta 57/a &#8211; 43122 Parma</p>
<p>Carpana Impianti di Luca Carpana 335 1293430 Riparazioni impianti elettrici carpanaimpianti@libero.it s.da Baganzola 265, Vicomero &#8211; 43126 Parma</p>
<p>Colletta Energy di Colletta Paolo 339 1936773 Riparazioni impianti elettrici collettaenergy@live.it via Cassio Parmense, 8 &#8211; 43123 Parma</p>
<p>Gabriele Mantegari 335 6786527 Riparazioni impianti elettrici mantegarigabriele@libero.it Via Giotto Da Bondone 6 &#8211; 43124 Parma</p>
<p>Pavesi Elettroservizi 335 6126157 Riparazioni impianti elettrici pavesi.elettroservizi@gmail.com Via Portofino, 10 &#8211; 43126 Parma</p>
<p>Vignali &amp; Manici srl 0521 241705 349 7880240 Riparazioni impianti elettrici vigman@libero.it via Bruno Estasi 29/a &#8211; 43122 Parma</p>
<p>Cilux di Patrì Alfonso 335 8361051 Riparazioni urgenti &#8211; impianti elettronici di sicurezza etc. cilux@cilux.it s.llo Corsini 6 &#8211; 43126 Parma</p>
<p>Studio Sicurezza Srl 0521 982392 Riparazioni urgenti &#8211; impianti elettronici di sicurezza etc. info@studiosicurezza.it Via Buffolara, 26 &#8211; 43126 Parma</p>
<p>G.M. srl 335 5919117 Spurgo fognature civili e domestiche info@autospurghigmsrl.it via Monte Prinzera 3/a &#8211; 43124 Parma</p>
<p>A. Mora di Mora Afro &amp; C. Snc 0521 986090 Termoidraulici riparazioni urgenti a.morasnc@gmail.com Via G. Parini, 2/a &#8211; 43126 Parma</p>
<p>Azzali &amp; Bertoncini Sas 0521 462554 339 2443141 Termoidraulici riparazioni urgenti info@azzaliebertoncini.it Via Scarabelli Zunti, 15 &#8211; 43123 Parma</p>
<p>Brozzi Devid 0521 060036 338 6188478 Termoidraulici riparazioni urgenti info@@devidbrozzi.com Via Dei Farnese 1/B &#8211; 43125 Parma</p>
<p>MDP Tecnologys.r.l. 338 9858832 Termoidraulici riparazioni urgenti info@mdptecnolosysrl.it Via Gaetano Scirea 5/A &#8211; 43122 Parma</p>
<p>T.C. Termoidraulica 338 8160365 Termoidraulici riparazioni urgenti ciro.tb@libero.it via Laudedeo Testi, 14 &#8211; 43122 Parma</p>
<p>Cabassa Service di Cabassa Michele 0521 944616 339 7798913 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie michelecabassa@virgilio.it S.da Ferrarini 51 &#8211; 43126 Parma</p>
<p>Chiave Snc 337 600669 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie chiavesnc@virgilio.it Viale Rustici, 64 &#8211; 43123 Parma</p>
<p>Climan S.R.L. 0521 944488 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie info@climansrl.it Via Michelangelo Anselmi, 16/A, 43126 Parma</p>
<p>Idro Calor S.A.S. di Dilda Gianluca E C. 0521 673254 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie Via Gino Gandolfi, 10/A, 43126 Parma</p>
<p>Parmaclima srl 0521 788511 800 276166 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie via Scirea 2 &#8211; 43122 Parma</p>
<p>Sassi Massimo 335 8390293 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie massimo.sassi59@gmail.com Via Giulio Pastore, 8 &#8211; 43126 Parma</p>
<p>Termotecnica Parmanese di Caggiati Alessandro 0521 982268 348 0435561 Termoidraulici riparazioni urgenti &#8211; assistenza caldaie francesca@termotecnicaparmense.it Via Emilia Ovest 71/B &#8211; 43126 Parma</p>
<p>&nbsp;</p>
<p><strong>Proposte spontanee</strong></p>
<p>Toscani Impianti Elettrici S.r.l. 0521 639297 338 2621755 (solo fuori orari d&#8217;ufficio) Edilizia, riparazioni impianti elettrici e idrici toscani.commerciale@gmail.com Via Willy Brandt 1/A &#8211; Corcagnano &#8211; 43124 Parma</p>
<p>Il Gommaio s.r.l. 327 6351423 Gommista info@ilgommaio.it VIA Arandora Star 34/A &#8211; 43122 Parma</p>
<p>Servizi di Luce S.R.L. 0521 241318 347 0402035 Riparazioni impianti elettrici servizidiluce@libero.it Via Piva 1 &#8211; 43123 Parma</p>
<p>Security Center Elettronica s.r.l. 0521 463640 Riparazioni urgenti &#8211; impianti elettronici di sicurezza etc. delbono@securitycenterparma.it Str. Cavalieri di S. Giorgio, 7A &#8211; 43123 Parma</p>
<p>Condominio24h di Dazzi Costruzioni Srl 370 3100543 800 864726 Spurgo fognature civili e domestiche dazzicostruzionisrl@gmail.com Via Buffolara 26/a &#8211; 43126 Parma</p>
</div>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>



<div id="authorarea">

<h3>Info sull'Autore</h3>

<img alt src="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>


<div class="authorinfo">



<p><b><a href="https://www.zerosette.it/author/therealfisherman/" title="Articoli scritti da TheREALFisherman" rel="author">TheREALFisherman</a></b> - </p>



</div>



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Notizie Correlate</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/04/se-non-si-torna-in-aula-per-maturita-orale-a-distanza/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?zoom=2&amp;resize=150%2C125 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/294deda4459a8f6392ec0a0a357de709.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/04/se-non-si-torna-in-aula-per-maturita-orale-a-distanza/" rel="bookmark" title="Se non si torna in aula per maturità orale &#8216;a distanza&#8217;">Se non si torna in aula per maturità orale &#8216;a distanza&#8217;</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/04/coronavirus-un-milione-di-casi-nel-mondo-meta-dellumanita-a-casa/"><img width="150" height="125" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?resize=55%2C45&amp;ssl=1 55w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?zoom=2&amp;resize=150%2C125 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/b43a7b72305d346d6673047ae708b791.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/04/coronavirus-un-milione-di-casi-nel-mondo-meta-dellumanita-a-casa/" rel="bookmark" title="Coronavirus: un milione di casi nel mondo, metà dell&#8217;umanità a casa">Coronavirus: un milione di casi nel mondo, metà dell&#8217;umanità a casa</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/04/coronavirus-83-049-i-malati-2-477-piu/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?zoom=2&amp;resize=150%2C125 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/04/bb4c4f91b392e49ccbaf6486b06c113f.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/04/coronavirus-83-049-i-malati-2-477-piu/" rel="bookmark" title="Coronavirus: 83.049 i malati, 2.477 in più">Coronavirus: 83.049 i malati, 2.477 in più</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/04/coronavirus-von-der-leyen-si-scusa-con-litalia-ora-lue-e-con-voi/"><img width="150" height="125" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?resize=55%2C45&amp;ssl=1 55w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?zoom=2&amp;resize=150%2C125 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/054634786-dc59b2db-47b2-40ef-b63f-46e1661727eb.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/04/coronavirus-von-der-leyen-si-scusa-con-litalia-ora-lue-e-con-voi/" rel="bookmark" title="Coronavirus, von der Leyen si scusa con l&#8217;Italia: &#8220;Ora l&#8217;Ue è con voi&#8221;">Coronavirus, von der Leyen si scusa con l&#8217;Italia: &#8220;Ora l&#8217;Ue è con voi&#8221;</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/le-attivita-che-offrono-servizio-a-domicilio-aggiornato/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <form action="http://www.zerosette.it/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Puoi usare questi html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
        <input type='hidden' name='comment_post_ID' value='64318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c92cb17d68" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>    </form>
      </div>
  </div></div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <a href="https://davighifratelli.it/"><img src="https://www.zerosette.it/wp-content/uploads/2016/02/davighi-febbraio-2016.gif"></a><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Leggi Zerosette online</span></h3></div><div class="sectioncont">			<div class="textwidget"><center><b>Edizione dall'11-03 al 24-03-20</b></center>
<a href="https://issuu.com/zerosetteparma/docs/zerosette_538" target="_blank" title="Sfoglia il giornale" rel="noopener noreferrer"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png" data-recalc-dims="1"></noscript></a><br>
<a href="http://issuu.com/zerosetteparma" target="_blank" title="Apri l'archivio" rel="noopener noreferrer"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png" data-recalc-dims="1"></noscript></a><br><br><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png" data-recalc-dims="1"></noscript></div>
		</div></div>		
<!--begin of social widget--> 
<div style="margin-bottom:10px;">

<div id="multiplesocialwidget-id"> <!-- Begin Widget -->

<div id="multiplesocialwidget-id-widget" style="background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;"> 
Connettiti con noi sui social networks</div>

	<div class="fb-likebox" style="background: #ECEEF5;"> <!-- Facebook -->
		<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/redazione.zerosette&amp;send=false&amp;layout=standard&amp;width=289&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=234513819928295" scrolling="no" frameborder="0" style=" overflow:hidden; width:289px; height:80px;"></iframe>
	</div>
     
    <div class="twitter" style="background: #DBECF4;"> <!-- Twitter -->
        	<iframe title="" style="width: 289px; height: 20px;" class="twitter-follow-button" src="https://platform.twitter.com/widgets/follow_button.html#_=1319978796351&amp;align=&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;link_color=&amp;screen_name=ZEROSETTEParma&amp;show_count=&amp;show_screen_name=&amp;text_color=" frameborder="0" scrolling="no"></iframe>
	</div>
    
 
	<div class="googleplus" style="background: #fff;"> <!-- Google -->
		<span>Raccomanda su Google</span><div class="g-plusone" data-size="medium"></div>  
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 
	</div>



	<div id="email-news-subscribe" style="background: #fdead2;"> <!-- Email Subscribe -->
		<div class="email-box">
			<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://www.zerosette.it/?feed=rss2', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">	
				<input class="email" type="text" style="width:177px; font-size: 12px;" id="email" name="email" value="Inserisci la tua e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">		
				<input type="hidden" value="http://www.zerosette.it/?feed=rss2" name="uri">
				<input type="hidden" name="loc" value="en_US">
				<input class="subscribe" name="commit" type="submit" value="Subscribe">	
			</form>
		</div>
	</div>

<div id="get-im" style="background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px">

 </div></div> <!-- End Widget -->
 </div>
<!--end of social widget--> 
		<div class="section pyre_tabs">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>
				<li><a href="#tab2">Commenti</a></li>
				<li><a href="#tab3">Tag</a></li>
			</ul>
			
			<div class="tabs_container">
			
				<div id="tab1" class="tab_content">
																							<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/" title="La verità sul fallimento della Salvarani, parla il figlio del patron"></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/' title='La verità sul fallimento della Salvarani, parla il figlio del patron'>La verità sul fallimento della Salvarani, parla il figlio del patron</a></h2>
							<span class="block-meta">31 Ottobre 2012, <a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comments">6 commenti<span class="screen-reader-text"> su La verità sul fallimento della Salvarani, parla il figlio del patron</span></a></span>
						</div>
                        	</div>
																		<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/" title="L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;"></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/' title='L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;'>L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;</a></h2>
							<span class="block-meta">1 Dicembre 2011, <a href="https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/#comments">6 commenti<span class="screen-reader-text"> su L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;</span></a></span>
						</div>
                        	</div>
																		<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" title="800137079 da luglio attivo il numero verde anti abbandoni"><img width="50" height="50" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/' title='800137079 da luglio attivo il numero verde anti abbandoni'>800137079 da luglio attivo il numero verde anti abbandoni</a></h2>
							<span class="block-meta">27 Giugno 2013, <a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/#comments">5 commenti<span class="screen-reader-text"> su 800137079 da luglio attivo il numero verde anti abbandoni</span></a></span>
						</div>
                        	</div>
															</div>
				
				<div id="tab2" class="tab_content">
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>Den says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142" title="Den on La verità sul fallimento della Salvarani, parla il figlio del patron">Mio padre era rivenditore Salvarani anni 70/80. Era tutta una famiglia. Mi...</a>
						</div>	</div>
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>admin says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/pubblicita/#comment-124593" title="admin on Pubblicità">scriva a redazione@zerosette.it e riceverà informazioni. Può anche chiamare al nostro numero...</a>
						</div>	</div>
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>daniela says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785" title="daniela on La verità sul fallimento della Salvarani, parla il figlio del patron">Vorrei anche ricordare Luigi Salvarani - era un ottimo commerciale - molto...</a>
						</div>	</div>
									</div>
				
				<div id="tab3" class="tab_content"> 
					<p class='tag_cloud'>
					<a href="https://www.zerosette.it/tag/alimentazione/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 11.753623188406pt;" aria-label="alimentazione (81 elementi)">alimentazione</a>
<a href="https://www.zerosette.it/tag/ambiente/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 10.028985507246pt;" aria-label="ambiente (54 elementi)">ambiente</a>
<a href="https://www.zerosette.it/tag/animali/" class="tag-cloud-link tag-link-101 tag-link-position-3" style="font-size: 11.550724637681pt;" aria-label="animali (77 elementi)">animali</a>
<a href="https://www.zerosette.it/tag/arte/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 10.231884057971pt;" aria-label="arte (56 elementi)">arte</a>
<a href="https://www.zerosette.it/tag/banche/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 11.550724637681pt;" aria-label="banche (76 elementi)">banche</a>
<a href="https://www.zerosette.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Beppe Grillo (52 elementi)">Beppe Grillo</a>
<a href="https://www.zerosette.it/tag/berlusconi/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a>
<a href="https://www.zerosette.it/tag/bernazzoli/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.5072463768116pt;" aria-label="Bernazzoli (38 elementi)">Bernazzoli</a>
<a href="https://www.zerosette.it/tag/cgil/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 8.5072463768116pt;" aria-label="Cgil (38 elementi)">Cgil</a>
<a href="https://www.zerosette.it/tag/cibo/" class="tag-cloud-link tag-link-301 tag-link-position-10" style="font-size: 12.768115942029pt;" aria-label="cibo (101 elementi)">cibo</a>
<a href="https://www.zerosette.it/tag/comune/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 14.391304347826pt;" aria-label="Comune (146 elementi)">Comune</a>
<a href="https://www.zerosette.it/tag/crisi/" class="tag-cloud-link tag-link-356 tag-link-position-12" style="font-size: 8.304347826087pt;" aria-label="crisi (36 elementi)">crisi</a>
<a href="https://www.zerosette.it/tag/cultura-2/" class="tag-cloud-link tag-link-365 tag-link-position-13" style="font-size: 8pt;" aria-label="cultura (34 elementi)">cultura</a>
<a href="https://www.zerosette.it/tag/donne/" class="tag-cloud-link tag-link-416 tag-link-position-14" style="font-size: 9.3188405797101pt;" aria-label="donne (46 elementi)">donne</a>
<a href="https://www.zerosette.it/tag/economia/" class="tag-cloud-link tag-link-423 tag-link-position-15" style="font-size: 12.565217391304pt;" aria-label="economia (96 elementi)">economia</a>
<a href="https://www.zerosette.it/tag/enpa/" class="tag-cloud-link tag-link-445 tag-link-position-16" style="font-size: 11.04347826087pt;" aria-label="Enpa (68 elementi)">Enpa</a>
<a href="https://www.zerosette.it/tag/europa/" class="tag-cloud-link tag-link-460 tag-link-position-17" style="font-size: 10.231884057971pt;" aria-label="Europa (57 elementi)">Europa</a>
<a href="https://www.zerosette.it/tag/eventi-2/" class="tag-cloud-link tag-link-462 tag-link-position-18" style="font-size: 8.9130434782609pt;" aria-label="eventi (42 elementi)">eventi</a>
<a href="https://www.zerosette.it/tag/federico-pizzarotti/" class="tag-cloud-link tag-link-482 tag-link-position-19" style="font-size: 11.95652173913pt;" aria-label="Federico Pizzarotti (84 elementi)">Federico Pizzarotti</a>
<a href="https://www.zerosette.it/tag/ghiretti/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 8.4057971014493pt;" aria-label="Ghiretti (37 elementi)">Ghiretti</a>
<a href="https://www.zerosette.it/tag/giovani/" class="tag-cloud-link tag-link-568 tag-link-position-21" style="font-size: 8.7101449275362pt;" aria-label="giovani (40 elementi)">giovani</a>
<a href="https://www.zerosette.it/tag/gossip/" class="tag-cloud-link tag-link-1637 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="gossip (59 elementi)">gossip</a>
<a href="https://www.zerosette.it/tag/governo/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 8.4057971014493pt;" aria-label="governo (37 elementi)">governo</a>
<a href="https://www.zerosette.it/tag/grillo/" class="tag-cloud-link tag-link-586 tag-link-position-24" style="font-size: 9.8260869565217pt;" aria-label="Grillo (52 elementi)">Grillo</a>
<a href="https://www.zerosette.it/tag/inceneritore/" class="tag-cloud-link tag-link-609 tag-link-position-25" style="font-size: 10.028985507246pt;" aria-label="inceneritore (54 elementi)">inceneritore</a>
<a href="https://www.zerosette.it/tag/iren/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 9.6231884057971pt;" aria-label="Iren (49 elementi)">Iren</a>
<a href="https://www.zerosette.it/tag/italia/" class="tag-cloud-link tag-link-640 tag-link-position-27" style="font-size: 14.695652173913pt;" aria-label="Italia (159 elementi)">Italia</a>
<a href="https://www.zerosette.it/tag/lavoro/" class="tag-cloud-link tag-link-692 tag-link-position-28" style="font-size: 9.0144927536232pt;" aria-label="lavoro (43 elementi)">lavoro</a>
<a href="https://www.zerosette.it/tag/letta/" class="tag-cloud-link tag-link-1363 tag-link-position-29" style="font-size: 8pt;" aria-label="letta (34 elementi)">letta</a>
<a href="https://www.zerosette.it/tag/m5s/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="M5s (61 elementi)">M5s</a>
<a href="https://www.zerosette.it/tag/motori/" class="tag-cloud-link tag-link-803 tag-link-position-31" style="font-size: 9.3188405797101pt;" aria-label="motori (46 elementi)">motori</a>
<a href="https://www.zerosette.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-807 tag-link-position-32" style="font-size: 12.159420289855pt;" aria-label="Movimento 5 Stelle (89 elementi)">Movimento 5 Stelle</a>
<a href="https://www.zerosette.it/tag/musica/" class="tag-cloud-link tag-link-815 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="musica (59 elementi)">musica</a>
<a href="https://www.zerosette.it/tag/parma/" class="tag-cloud-link tag-link-907 tag-link-position-34" style="font-size: 22pt;" aria-label="Parma (824 elementi)">Parma</a>
<a href="https://www.zerosette.it/tag/pd/" class="tag-cloud-link tag-link-924 tag-link-position-35" style="font-size: 13.884057971014pt;" aria-label="Pd (131 elementi)">Pd</a>
<a href="https://www.zerosette.it/tag/pdl/" class="tag-cloud-link tag-link-925 tag-link-position-36" style="font-size: 8.8115942028986pt;" aria-label="Pdl (41 elementi)">Pdl</a>
<a href="https://www.zerosette.it/tag/pizzarotti/" class="tag-cloud-link tag-link-956 tag-link-position-37" style="font-size: 13.782608695652pt;" aria-label="Pizzarotti (127 elementi)">Pizzarotti</a>
<a href="https://www.zerosette.it/tag/politica-2/" class="tag-cloud-link tag-link-960 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="politica (99 elementi)">politica</a>
<a href="https://www.zerosette.it/tag/provincia/" class="tag-cloud-link tag-link-1014 tag-link-position-39" style="font-size: 15pt;" aria-label="provincia (170 elementi)">provincia</a>
<a href="https://www.zerosette.it/tag/renzi/" class="tag-cloud-link tag-link-1046 tag-link-position-40" style="font-size: 8.8115942028986pt;" aria-label="Renzi (41 elementi)">Renzi</a>
<a href="https://www.zerosette.it/tag/rifiuti/" class="tag-cloud-link tag-link-1055 tag-link-position-41" style="font-size: 8.2028985507246pt;" aria-label="rifiuti (35 elementi)">rifiuti</a>
<a href="https://www.zerosette.it/tag/salute/" class="tag-cloud-link tag-link-1092 tag-link-position-42" style="font-size: 10.739130434783pt;" aria-label="salute (63 elementi)">salute</a>
<a href="https://www.zerosette.it/tag/scuola/" class="tag-cloud-link tag-link-5672 tag-link-position-43" style="font-size: 8.4057971014493pt;" aria-label="scuola (37 elementi)">scuola</a>
<a href="https://www.zerosette.it/tag/sindaco/" class="tag-cloud-link tag-link-1139 tag-link-position-44" style="font-size: 8.5072463768116pt;" aria-label="sindaco (38 elementi)">sindaco</a>
<a href="https://www.zerosette.it/tag/sport/" class="tag-cloud-link tag-link-1175 tag-link-position-45" style="font-size: 10.536231884058pt;" aria-label="sport (61 elementi)">sport</a>					</p>
				</div>
				
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div></div>  <div class="section">
 
			<div id="sidebartitlewrapper">
				<h3><span>Video Zerosette</span></h3>
			</div>
 
			<div class="sectioncont">
					    <script type="text/javascript">
            $(function() {
			var imgWrapper = $('.slideshow > span'); 
			// only show the first image, hide the rest
			imgWrapper.hide().filter(':first').show();
			$('ul.recentlist li a').click(function () {
				// check if this item doesn't have class "current"
				// if it has class "current" it must not execute the script again
				if (this.className.indexOf('current') == -1){
					imgWrapper.hide();
					imgWrapper.filter(this.hash).fadeIn(500);
					$('ul.recentlist li a').removeClass('current');
					$(this).addClass('current');
				} 	return false;  });  });  </script> 		
           	<ul class="pane" style="margin-bottom:0px !important"><div class="slideshow">
			<ul class="recentlist" style="margin-bottom:0px !important">
				<li><a class="current" href="#slide1"> </a></li>
				<li><a href="#slide2"> </a></li>
				<li><a href="#slide3"> </a></li>
                <li><a href="#slide4"> </a></li>
                <li><a href="#slide5"> </a></li> 			
            </ul>
			<span id="slide1"><iframe width="300" height="200" src="https://www.youtube.com/embed/ZHrMScicKcE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </span>
		<span id="slide2"><iframe width="300" height="200" src="https://www.youtube.com/embed/PfXutJ0h-qk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </span>
        	<span id="slide3"><iframe width="300" height="200" src="https://www.youtube.com/embed/r5GR-70BrKg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
            	<span id="slide4"><iframe width="300" height="200" src="https://www.youtube.com/embed/-OEGY0eThZo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
                         	<span id="slide5"><iframe width="300" height="200" src="https://www.youtube.com/embed/Q_GMrjkXhyI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
 
         </ul>   
          </div>
          	</div></div>
<div class="section widget_tag_cloud"><div id="sidebartitlewrapper"><h3><span>Argomenti</span></h3></div><div class="sectioncont"><div class="tagcloud"><a href="https://www.zerosette.it/tag/alimentazione/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 11.753623188406pt;" aria-label="alimentazione (81 elementi)">alimentazione</a>
<a href="https://www.zerosette.it/tag/ambiente/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 10.028985507246pt;" aria-label="ambiente (54 elementi)">ambiente</a>
<a href="https://www.zerosette.it/tag/animali/" class="tag-cloud-link tag-link-101 tag-link-position-3" style="font-size: 11.550724637681pt;" aria-label="animali (77 elementi)">animali</a>
<a href="https://www.zerosette.it/tag/arte/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 10.231884057971pt;" aria-label="arte (56 elementi)">arte</a>
<a href="https://www.zerosette.it/tag/banche/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 11.550724637681pt;" aria-label="banche (76 elementi)">banche</a>
<a href="https://www.zerosette.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Beppe Grillo (52 elementi)">Beppe Grillo</a>
<a href="https://www.zerosette.it/tag/berlusconi/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a>
<a href="https://www.zerosette.it/tag/bernazzoli/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.5072463768116pt;" aria-label="Bernazzoli (38 elementi)">Bernazzoli</a>
<a href="https://www.zerosette.it/tag/cgil/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 8.5072463768116pt;" aria-label="Cgil (38 elementi)">Cgil</a>
<a href="https://www.zerosette.it/tag/cibo/" class="tag-cloud-link tag-link-301 tag-link-position-10" style="font-size: 12.768115942029pt;" aria-label="cibo (101 elementi)">cibo</a>
<a href="https://www.zerosette.it/tag/comune/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 14.391304347826pt;" aria-label="Comune (146 elementi)">Comune</a>
<a href="https://www.zerosette.it/tag/crisi/" class="tag-cloud-link tag-link-356 tag-link-position-12" style="font-size: 8.304347826087pt;" aria-label="crisi (36 elementi)">crisi</a>
<a href="https://www.zerosette.it/tag/cultura-2/" class="tag-cloud-link tag-link-365 tag-link-position-13" style="font-size: 8pt;" aria-label="cultura (34 elementi)">cultura</a>
<a href="https://www.zerosette.it/tag/donne/" class="tag-cloud-link tag-link-416 tag-link-position-14" style="font-size: 9.3188405797101pt;" aria-label="donne (46 elementi)">donne</a>
<a href="https://www.zerosette.it/tag/economia/" class="tag-cloud-link tag-link-423 tag-link-position-15" style="font-size: 12.565217391304pt;" aria-label="economia (96 elementi)">economia</a>
<a href="https://www.zerosette.it/tag/enpa/" class="tag-cloud-link tag-link-445 tag-link-position-16" style="font-size: 11.04347826087pt;" aria-label="Enpa (68 elementi)">Enpa</a>
<a href="https://www.zerosette.it/tag/europa/" class="tag-cloud-link tag-link-460 tag-link-position-17" style="font-size: 10.231884057971pt;" aria-label="Europa (57 elementi)">Europa</a>
<a href="https://www.zerosette.it/tag/eventi-2/" class="tag-cloud-link tag-link-462 tag-link-position-18" style="font-size: 8.9130434782609pt;" aria-label="eventi (42 elementi)">eventi</a>
<a href="https://www.zerosette.it/tag/federico-pizzarotti/" class="tag-cloud-link tag-link-482 tag-link-position-19" style="font-size: 11.95652173913pt;" aria-label="Federico Pizzarotti (84 elementi)">Federico Pizzarotti</a>
<a href="https://www.zerosette.it/tag/ghiretti/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 8.4057971014493pt;" aria-label="Ghiretti (37 elementi)">Ghiretti</a>
<a href="https://www.zerosette.it/tag/giovani/" class="tag-cloud-link tag-link-568 tag-link-position-21" style="font-size: 8.7101449275362pt;" aria-label="giovani (40 elementi)">giovani</a>
<a href="https://www.zerosette.it/tag/gossip/" class="tag-cloud-link tag-link-1637 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="gossip (59 elementi)">gossip</a>
<a href="https://www.zerosette.it/tag/governo/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 8.4057971014493pt;" aria-label="governo (37 elementi)">governo</a>
<a href="https://www.zerosette.it/tag/grillo/" class="tag-cloud-link tag-link-586 tag-link-position-24" style="font-size: 9.8260869565217pt;" aria-label="Grillo (52 elementi)">Grillo</a>
<a href="https://www.zerosette.it/tag/inceneritore/" class="tag-cloud-link tag-link-609 tag-link-position-25" style="font-size: 10.028985507246pt;" aria-label="inceneritore (54 elementi)">inceneritore</a>
<a href="https://www.zerosette.it/tag/iren/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 9.6231884057971pt;" aria-label="Iren (49 elementi)">Iren</a>
<a href="https://www.zerosette.it/tag/italia/" class="tag-cloud-link tag-link-640 tag-link-position-27" style="font-size: 14.695652173913pt;" aria-label="Italia (159 elementi)">Italia</a>
<a href="https://www.zerosette.it/tag/lavoro/" class="tag-cloud-link tag-link-692 tag-link-position-28" style="font-size: 9.0144927536232pt;" aria-label="lavoro (43 elementi)">lavoro</a>
<a href="https://www.zerosette.it/tag/letta/" class="tag-cloud-link tag-link-1363 tag-link-position-29" style="font-size: 8pt;" aria-label="letta (34 elementi)">letta</a>
<a href="https://www.zerosette.it/tag/m5s/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="M5s (61 elementi)">M5s</a>
<a href="https://www.zerosette.it/tag/motori/" class="tag-cloud-link tag-link-803 tag-link-position-31" style="font-size: 9.3188405797101pt;" aria-label="motori (46 elementi)">motori</a>
<a href="https://www.zerosette.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-807 tag-link-position-32" style="font-size: 12.159420289855pt;" aria-label="Movimento 5 Stelle (89 elementi)">Movimento 5 Stelle</a>
<a href="https://www.zerosette.it/tag/musica/" class="tag-cloud-link tag-link-815 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="musica (59 elementi)">musica</a>
<a href="https://www.zerosette.it/tag/parma/" class="tag-cloud-link tag-link-907 tag-link-position-34" style="font-size: 22pt;" aria-label="Parma (824 elementi)">Parma</a>
<a href="https://www.zerosette.it/tag/pd/" class="tag-cloud-link tag-link-924 tag-link-position-35" style="font-size: 13.884057971014pt;" aria-label="Pd (131 elementi)">Pd</a>
<a href="https://www.zerosette.it/tag/pdl/" class="tag-cloud-link tag-link-925 tag-link-position-36" style="font-size: 8.8115942028986pt;" aria-label="Pdl (41 elementi)">Pdl</a>
<a href="https://www.zerosette.it/tag/pizzarotti/" class="tag-cloud-link tag-link-956 tag-link-position-37" style="font-size: 13.782608695652pt;" aria-label="Pizzarotti (127 elementi)">Pizzarotti</a>
<a href="https://www.zerosette.it/tag/politica-2/" class="tag-cloud-link tag-link-960 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="politica (99 elementi)">politica</a>
<a href="https://www.zerosette.it/tag/provincia/" class="tag-cloud-link tag-link-1014 tag-link-position-39" style="font-size: 15pt;" aria-label="provincia (170 elementi)">provincia</a>
<a href="https://www.zerosette.it/tag/renzi/" class="tag-cloud-link tag-link-1046 tag-link-position-40" style="font-size: 8.8115942028986pt;" aria-label="Renzi (41 elementi)">Renzi</a>
<a href="https://www.zerosette.it/tag/rifiuti/" class="tag-cloud-link tag-link-1055 tag-link-position-41" style="font-size: 8.2028985507246pt;" aria-label="rifiuti (35 elementi)">rifiuti</a>
<a href="https://www.zerosette.it/tag/salute/" class="tag-cloud-link tag-link-1092 tag-link-position-42" style="font-size: 10.739130434783pt;" aria-label="salute (63 elementi)">salute</a>
<a href="https://www.zerosette.it/tag/scuola/" class="tag-cloud-link tag-link-5672 tag-link-position-43" style="font-size: 8.4057971014493pt;" aria-label="scuola (37 elementi)">scuola</a>
<a href="https://www.zerosette.it/tag/sindaco/" class="tag-cloud-link tag-link-1139 tag-link-position-44" style="font-size: 8.5072463768116pt;" aria-label="sindaco (38 elementi)">sindaco</a>
<a href="https://www.zerosette.it/tag/sport/" class="tag-cloud-link tag-link-1175 tag-link-position-45" style="font-size: 10.536231884058pt;" aria-label="sport (61 elementi)">sport</a></div>
</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 <style> #sharebox{ float:left; margin-left:20px; background:#DBDBDB; position:fixed; top:145px;left:0; padding:5px 0; -moz-border-radius:5px; border-radius:5px;border:1px solid #CDCDCD} #sharebox:hover{background:#eee;-moz-transition:all 0.3s ease-in-out 0s;-webkit-transition:all 0.3s ease-in-out 0s;transition:all 0.3s ease-in-out 0s} #sharebox .wdt{ text-align:center; clear:left; padding:2px 4px}</style>
<div id="sharebox"> <div class="wdt"><a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" class="twitter-share-button" data-count="vertical">Tweet</a></div>
	<div class="wdt"><div id="fb-root"></div><fb:like href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"> <!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone> <script type="text/javascript">   (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div> 	 
 <div class="wdt"> <a href="http://pinterest.com/pin/create/button/?url=https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/&media=https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=150%2C150&ssl=1&description=800137079 da luglio attivo il numero verde anti abbandoni" class="pin-it-button" count-layout="vertical">Pin It</a>
 
</div>
<div class="wdt"><a class="addthis_counter"></a></div> </div> </div> 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">		<!-- BEGIN WIDGET -->
		<h3>Ultimi Articoli</h3>		
				
							
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/04/coronavirus-il-ricercatore-italiano-gambotto-primo-vaccino-supera-la-fase-del-test-su-animali/" title="Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/is.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/is.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/is.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/is.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/is.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/04/coronavirus-il-ricercatore-italiano-gambotto-primo-vaccino-supera-la-fase-del-test-su-animali/' title='Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali'>Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali</a></h2>
			<span class="block-meta">3 Aprile 2020, <a href="https://www.zerosette.it/2020/04/coronavirus-il-ricercatore-italiano-gambotto-primo-vaccino-supera-la-fase-del-test-su-animali/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus, il ricercatore italiano Gambotto: primo vaccino supera la fase del test su animali</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/04/coronavirus-conte-replica-alla-von-der-leyen-ue-a-un-bivio-mostrare-piu-ambizione-coraggio-e-unita/" title="Coronavirus, Conte replica alla Von der Leyen: &#8220;Ue a un bivio. Mostrare più ambizione, coraggio e unità&#8221;"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/045533431-3ff05d23-2f31-42ff-a9bd-837a665ee1cb.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/04/coronavirus-conte-replica-alla-von-der-leyen-ue-a-un-bivio-mostrare-piu-ambizione-coraggio-e-unita/' title='Coronavirus, Conte replica alla Von der Leyen: &#8220;Ue a un bivio. Mostrare più ambizione, coraggio e unità&#8221;'>Coronavirus, Conte replica alla Von der Leyen: &#8220;Ue a un bivio. Mostrare più ambizione, coraggio e unità&#8221;</a></h2>
			<span class="block-meta">3 Aprile 2020, <a href="https://www.zerosette.it/2020/04/coronavirus-conte-replica-alla-von-der-leyen-ue-a-un-bivio-mostrare-piu-ambizione-coraggio-e-unita/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus, Conte replica alla Von der Leyen: &#8220;Ue a un bivio. Mostrare più ambizione, coraggio e unità&#8221;</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/04/coronavirus-a-pavia-malati-curati-con-il-sangue-dei-guariti/" title="Coronavirus: a Pavia malati curati con il sangue dei guariti"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/04/1ba30512283c934d93f03a70f89dc904.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/04/coronavirus-a-pavia-malati-curati-con-il-sangue-dei-guariti/' title='Coronavirus: a Pavia malati curati con il sangue dei guariti'>Coronavirus: a Pavia malati curati con il sangue dei guariti</a></h2>
			<span class="block-meta">3 Aprile 2020, <a href="https://www.zerosette.it/2020/04/coronavirus-a-pavia-malati-curati-con-il-sangue-dei-guariti/#respond">Nessun commento<span class="screen-reader-text"> su Coronavirus: a Pavia malati curati con il sangue dei guariti</span></a></span> </div>
		</div>
				<!-- END WIDGET -->
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget"><h3>Nel sito:</h3><form action="https://www.zerosette.it" method="get"><label class="screen-reader-text" for="cat">Nel sito:</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">Alimentazione</option>
	<option class="level-0" value="21">Amici Animali</option>
	<option class="level-0" value="3">Appuntamenti</option>
	<option class="level-0" value="1447">Attualità</option>
	<option class="level-0" value="31">Cinema</option>
	<option class="level-0" value="4">Città</option>
	<option class="level-0" value="3529">Cronaca</option>
	<option class="level-0" value="5">Cultura</option>
	<option class="level-0" value="404">Diritti</option>
	<option class="level-0" value="6">Economia</option>
	<option class="level-0" value="7">Editoriale</option>
	<option class="level-0" value="8">Eventi</option>
	<option class="level-0" value="9">Focus</option>
	<option class="level-0" value="1781">Gossip</option>
	<option class="level-0" value="11">Il settimanale tutti i numeri</option>
	<option class="level-0" value="22">Motori</option>
	<option class="level-0" value="14">Musica</option>
	<option class="level-0" value="15">News dal Mondo</option>
	<option class="level-0" value="16">Politica</option>
	<option class="level-0" value="17">Prima Pagina Italia</option>
	<option class="level-0" value="12">Provincia</option>
	<option class="level-0" value="18">Salute</option>
	<option class="level-0" value="19">Satira</option>
	<option class="level-0" value="1110">scuola</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="20">Sicurezza</option>
	<option class="level-0" value="2132">Sport</option>
	<option class="level-0" value="23">Sport Locale</option>
	<option class="level-0" value="24">Sport Nazionale</option>
	<option class="level-0" value="25">Stranezze</option>
	<option class="level-0" value="26">Tg Zerosette Oggi</option>
	<option class="level-0" value="27">Ultime Notizie</option>
	<option class="level-0" value="3528">Ultimissime</option>
	<option class="level-0" value="28">Zero7 NEWS</option>
	<option class="level-0" value="29">Zerosette Video</option>
	<option class="level-0" value="5659">zerosetteannunci</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/34270001" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<br>
<a href="https://www.iubenda.com/privacy-policy/34270001/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div></div><div class="widget">			<div class="textwidget"><div align="center"><div class="g-page" data-width="280" data-hight="480" data-href="//plus.google.com/u/0/b/111685395413167476709/111685395413167476709/about" data-rel="publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Update your html tag to include the itemscope and itemtype attributes. -->
<html itemscope itemtype="http://schema.org/LocalBusiness"></div>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget"><h3>Ultimi commenti</h3><ul class="recent-comments-list">		
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142"><img alt src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142">Den:</a> Mio padre era rivenditore Salvarani anni 70/80. Era tutta un&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-124593"><img alt src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-124593">admin:</a> scriva a redazione@zerosette.it e riceverà informazioni. Pu&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785">daniela:</a> Vorrei anche ricordare Luigi Salvarani - era un ottimo comme&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282">daniela:</a> Caro Giovanni, ho molto rispetto e affetto per tuo papà- I &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-114724"><img alt src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-114724">Bruno Maloberti:</a> Buongiorno, vorrei ricevere un preventivo per avere uno spaz&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.zerosette.it"><img src="https://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca notizie - Inserisci parola & Hit Enter" onblur="if(this.value=='') this.value=' Cerca notizie - Inserisci parola & Click su lente';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-zerosette-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Zerosette è un marchio registrato ed una testata periodica dichiarata al Tribunale di Parma (registrazione n. 8 del 27-06-2012, tutti i diritti riservati). Redazione: Piazza Bruno Mora, 15/A (PR). Direttore responsabile: Marcello Valentino. Editore: V&V PUBBLICITÀ. 
        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 <ul id="skyline"> <li id="panel1b">  </li> </ul>	   	</div>     	<div class="cb"></div>
   </div>  </div>   	</div></div>
	<div style="display:none">
	<div class="grofile-hash-map-f8858c2363dd1e6e1f04d22a76e266cb">
	</div>
	<div class="grofile-hash-map-a868f81d0b53c22a3b25fdf6e42fb950">
	</div>
	<div class="grofile-hash-map-9c441706ae96f64493fa53d907dad887">
	</div>
	<div class="grofile-hash-map-785089143853299f9596a35c3b813d43">
	</div>
	<div class="grofile-hash-map-7775198abf2c8b5f6b67c5001f56899d">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'154330250',post:'64318',tz:'2',srv:'www.zerosette.it'} ]);
	_stq.push([ 'clickTrackerInit', '154330250', '64318' ]);
</script>

 </body> </html>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
