<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Papa, domani tutte le fedi unite in preghiera | Zerosette free press</title> 

<meta name="keywords" content="notizie parma,news,approfondimenti,città,politica,cultura,focus,parma eventi,parma sport,parma news,parma settimanale,parma intervista"/>


	<meta property="og:title" content="Papa, domani tutte le fedi unite in preghiera" />
	<meta property="og:description" content="Francesco: &#8216;Uniamoci per chiedere al Signore salvare mondo dalla pandemia&#8217; &#8220;La preghiera è il modo per comunicare e ascoltare Dio, e con questo spirito ho accolto l&#8217;invito dell&#8217;Alto Comitato per la Fratellanza Umana per dedicare la giornata di domani, 14 maggio, alla preghiera, al digiuno e alle opere di carità. Uniamoci come fratelli per chiedere [&hellip;]" />
	<meta property="og:type" content="<p>Francesco: &#8216;Uniamoci per chiedere al Signore salvare mondo dalla pandemia&#8217; &#8220;La preghiera è il modo per comunicare e ascoltare Dio, e con questo spirito ho accolto l&#8217;invito dell&#8217;Alto Comitato per la Fratellanza Umana per dedicare la giornata di domani, 14 maggio, alla preghiera, al digiuno e alle opere di carità. Uniamoci come fratelli per chiedere [&hellip;]</p>
" />
	<meta property="og:image" content="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/afc4dc68c519c57601343a7933d24c5c.jpg?resize=150%2C150&ssl=1" />
         <link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/handheld.css" type="text/css" />
           
           
        
	<link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="https://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico"/>
    <link rel="shortcut icon" href="https://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework" />
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Zerosette free press RSS Feed" href="https://www.zerosette.it/feed/" />
	<link rel="pingback" href="https://www.zerosette.it/xmlrpc.php" />
 
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #0a12ad !important;} .custom1 a{color:#0a12ad !important;} .custom2{border-top:3px solid #2d9e11 !important;}  .custom2 a{color:#2d9e11 !important}  .custom3{border-top:3px solid #f50e0e !important;}  .custom3 a{color:#f50e0e !important} .custom4{border-top:3px solid #db6409 !important;} .custom4 a{color:#db6409 !important} .custom5{border-top:3px solid #b50606 !important;} .custom5 a{color:#b50606 !important} .custom6{border-top:3px solid #de4b31 !important;} .custom6 a{color:#de4b31 !important} .custom7{border-top:3px solid #363232 !important;} .custom7 a{color:#363232 !important}    
.custom8{border-top:3px solid #4b07b0 !important;} .custom8 a{color:#4b07b0 !important} .custom9{border-top:3px solid #0d5880 !important;} .custom9 a{color:#0d5880 !important} .custom10{border-top:3px solid #29700c !important;} .custom10 a{color:#29700c !important} .custom11{border-top:3px solid #ffc414 !important;} .custom11 a{color:#ffc414 !important} .custom12{border-top:3px solid #1474c9 !important;} .custom12 a{color:#1474c9 !important}     </style>
 <link rel="canonical" href="https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/" /> 


           
     <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1751580,"cookiePolicyId":34270001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#000040","customizeButtonCaptionColor":"white","position":"float-top-center","textColor":"#ffffff","backgroundColor":"#0d4d93" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><!-- Jetpack Site Verification Tags -->


<!-- All In One SEO Pack 3.4.3[220,303] -->
<meta name="description"  content="Francesco: &#039;Uniamoci per chiedere al Signore salvare mondo dalla pandemia&#039; &quot;La preghiera è il modo per comunicare e ascoltare Dio, e con questo spirito ho" />

<meta name="keywords"  content="attualità" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zerosette.it/#organization","url":"https://www.zerosette.it/","name":"Zerosette FreePress","sameAs":["https://www.facebook.com/redazione.zerosette/","https://twitter.com/ZerosetteParma"],"contactPoint":{"@type":"ContactPoint","telephone":"+0521245335","contactType":"customer support"}},{"@type":"WebSite","@id":"https://www.zerosette.it/#website","url":"https://www.zerosette.it/","name":"Zerosette free press","publisher":{"@id":"https://www.zerosette.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zerosette.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#webpage","url":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/","inLanguage":"it-IT","name":"Papa, domani tutte le fedi unite in preghiera","isPartOf":{"@id":"https://www.zerosette.it/#website"},"breadcrumb":{"@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#primaryimage","url":"https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/afc4dc68c519c57601343a7933d24c5c.jpg?fit=457%2C305&ssl=1","width":457,"height":305,"caption":"A handout picture provided by the Vatican Media shows Pope Francis leading Holy Mass at Saint Martha House (Casa Santa Marta), in Vatican City, 01 May 2020.  ansa/VATICAN MEDIA HANDOUT  HANDOUT EDITORIAL USE ONLY/NO SALES"},"primaryImageOfPage":{"@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#primaryimage"},"datePublished":"2020-05-13T16:24:08+02:00","dateModified":"2020-05-13T16:24:08+02:00"},{"@type":"Article","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#article","isPartOf":{"@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#webpage"},"author":{"@id":"https://www.zerosette.it/author/therealfisherman/#author"},"headline":"Papa, domani tutte le fedi unite in preghiera","datePublished":"2020-05-13T16:24:08+02:00","dateModified":"2020-05-13T16:24:08+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#webpage"},"publisher":{"@id":"https://www.zerosette.it/#organization"},"articleSection":"Attualità","image":{"@type":"ImageObject","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#primaryimage","url":"https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/afc4dc68c519c57601343a7933d24c5c.jpg?fit=457%2C305&ssl=1","width":457,"height":305,"caption":"A handout picture provided by the Vatican Media shows Pope Francis leading Holy Mass at Saint Martha House (Casa Santa Marta), in Vatican City, 01 May 2020.  ansa/VATICAN MEDIA HANDOUT  HANDOUT EDITORIAL USE ONLY/NO SALES"}},{"@type":"Person","@id":"https://www.zerosette.it/author/therealfisherman/#author","name":"TheREALFisherman","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.zerosette.it/#personlogo","url":"https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=96&d=mm&r=g","width":96,"height":96,"caption":"TheREALFisherman"}},{"@type":"BreadcrumbList","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zerosette.it/","url":"https://www.zerosette.it/","name":"Zerosette il settimanale di Parma e Provincia freepress"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/","url":"https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/","name":"Papa, domani tutte le fedi unite in preghiera"}}]}]}</script>
<link rel="canonical" href="https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Papa, domani tutte le fedi unite in preghiera Feed dei commenti" href="https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zerosette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/slides.min.jquery.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/ticker.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/tabticker.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.zerosette.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zerosette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zerosette.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: 222.104 contagiati, 888 più di ieri' href='https://www.zerosette.it/2020/05/coronavirus-222-104-contagiati-888-piu-di-ieri/' />
<link rel='next' title='Confcommercio: 420.000 posti in meno con 270.000 chiusure' href='https://www.zerosette.it/2020/05/confcommercio-420-000-posti-in-meno-con-270-000-chiusure/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://wp.me/parylA-h8C' />
<link rel="alternate" type="application/json+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2020%2F05%2Fpapa-domani-tutte-le-fedi-unite-in-preghiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2020%2F05%2Fpapa-domani-tutte-le-fedi-unite-in-preghiera%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		       
</head> <body class="post-template-default single single-post postid-65882 single-format-standard"><div class="top1"><a name="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Edition: SETTIMANALE e QUOTIDIANO ON LINE | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-zerosette-3" class="menu"><li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-15661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">mercoledì 13 Maggio, 2020</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.zerosette.it"><img src="https://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia" /></a></div>
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Breaking News ></div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
                          <a href="https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/"><img width="55" height="45" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=55%2C45&amp;ssl=1" class="attachment-singlegalthumb size-singlegalthumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=55%2C45&amp;ssl=1 55w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=173%2C137&amp;ssl=1 173w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=55%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             

    </div>
    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="https://www.zerosette.it/category/citta/" rel="category tag">Città</a></div><h2><a href="https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/" title="Parma: ancora 4 morti e un caso di positività">Parma: ancora 4 morti e un caso di positività...</a></h2></div>
      
    <div class="cb"></div>
    </div>
    </div>
    </div>
    <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca News - Inserisci Keyword & click invio" onblur="if(this.value=='') this.value=' Cerca News - Inserisci Keyword & click invio';" onfocus="if(this.value==' Cerca News - Inserisci Keyword & click invio') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form></div>
    <div id="logoright-right-trending"><ul>
    <li><b>Trending Topics:</b></li>
    <li><a href="http://www.zerosette.it/?cat=9">FOCUS</a></li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=7">Editoriale</a></li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=4">Città</a></li> 
         


     
         


     
         


     
         


     
         


     
         


     
         
        </ul></div>
    </div>
    <div class="cb"></div>
    </div>
     
          
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/" rel="bookmark" title="Permanent Link: Parma: ancora 4 morti e un caso di positività">Parma: ancora 4 morti e un caso di positività</a></li>    <li><a href="https://www.zerosette.it/2020/05/record-di-morti-in-brasile-881-in-24-ore-a-seul-120-casi-nei-luoghi-della-movida/" rel="bookmark" title="Permanent Link: Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida">Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida</a></li>    <li><a href="https://www.zerosette.it/2020/05/confcommercio-420-000-posti-in-meno-con-270-000-chiusure/" rel="bookmark" title="Permanent Link: Confcommercio: 420.000 posti in meno con 270.000 chiusure">Confcommercio: 420.000 posti in meno con 270.000 chiusure</a></li>    <li><a href="https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/" rel="bookmark" title="Permanent Link: Papa, domani tutte le fedi unite in preghiera">Papa, domani tutte le fedi unite in preghiera</a></li>    <li><a href="https://www.zerosette.it/2020/05/coronavirus-222-104-contagiati-888-piu-di-ieri/" rel="bookmark" title="Permanent Link: Coronavirus: 222.104 contagiati, 888 più di ieri">Coronavirus: 222.104 contagiati, 888 più di ieri</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://feeds.feedburner.com/ZerosetteIlPortaleDinformazioneDiParmaEProvincia" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/redazione.zerosette" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/facebook.png" /></a> </li>  <li><a href="http://www.flickr.com/photos/zerosette/sets/" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/flickr.png" /></a> </li>          <li><a href="http://www.youtube.com/user/zerosettetg" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/ZerosetteParma" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/twitter.png" /></a> </li>    <li><a href="http://www.stumbleupon.com/stumbler/redazionezeroset" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/stumbleupon.png" /></a> </li>                </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-principali-categorie" class="menu"><li id="menu-item-15664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://www.zerosette.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-15663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15663"><a href="https://www.zerosette.it/category/citta/">Città</a></li>
<li id="menu-item-15666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15666"><a href="https://www.zerosette.it/category/prov/">Provincia</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="https://www.zerosette.it/category/cronaca-2/">Cronaca</a></li>
<li id="menu-item-15668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15668"><a href="https://www.zerosette.it/category/politica/">Politica</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="https://www.zerosette.it/category/gossip-2/">Gossip</a></li>
<li id="menu-item-17104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17104"><a href="https://www.zerosette.it/category/sport-2/">Motori</a></li>
<li id="menu-item-17975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17975"><a href="https://www.zerosette.it/category/sport-3/">Sport</a></li>
<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://www.zerosette.it/category/focus/">Focus</a></li>
<li id="menu-item-45938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45938"><a href="http://www.zerosette.it/gli-annunci-di-zerosette/">Annunci Zerosette</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.zerosette.it">Home</a></li>
<div class="menu-header"><ul id="menu-le-minori" class="menu"><li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15678"><a href="https://www.zerosette.it/category/italy/">Prima Pagina Italia</a></li>
<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674"><a href="https://www.zerosette.it/category/economia-2/">Economia</a></li>
<li id="menu-item-15671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15671"><a href="https://www.zerosette.it/category/alimentazione-2/">Alimentazione</a></li>
<li id="menu-item-26706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26706"><a href="https://www.zerosette.it/category/salute-2/">Salute</a></li>
<li id="menu-item-15677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15677"><a href="https://www.zerosette.it/category/solidarieta/">Amici Animali</a></li>
<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-15672"><a href="https://www.zerosette.it/category/appuntamenti-in-citta-e-prov/">Appuntamenti</a>
<ul class="sub-menu">
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673"><a href="https://www.zerosette.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="https://www.zerosette.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-15680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15680"><a href="https://www.zerosette.it/category/cultura/musica-cultura/">Musica</a></li>
</ul>
</li>
<li id="menu-item-27429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27429"><a href="https://www.zerosette.it/category/zerosette-video/">Zerosette Video</a></li>
<li id="menu-item-18528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18528"><a href="https://www.zerosette.it/sfoglia-gli-ultimi-numeri/">Sfoglia gli ultimi numeri</a></li>
</ul></div></ul></div>
       </div>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Mer, Mag 13th, 2020 </div>
<div id="datemeta_r"><a href="https://www.zerosette.it/category/attualita-3/" rel="category tag">Attualità</a> | By <b><a href="https://www.zerosette.it/author/therealfisherman/" title="View all posts by TheREALFisherman">TheREALFisherman </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h1 class="posttitle">  Papa, domani tutte le fedi unite in preghiera</h1>
 


              
  
    <center></center> 
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Share This</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/')+'&amp;title='+encodeURIComponent('Papa, domani tutte le fedi unite in preghiera'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/&amp;title=Papa, domani tutte le fedi unite in preghiera" target="_blank">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/&title=Papa, domani tutte le fedi unite in preghiera"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=https://www.zerosette.it/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/&title=Papa, domani tutte le fedi unite in preghiera"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="https://www.zerosette.it/feed/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <h2 class="news-stit">Francesco: &#8216;Uniamoci per chiedere al Signore salvare mondo dalla pandemia&#8217;</h2>
<p>&#8220;La preghiera è il modo per comunicare e ascoltare Dio, e con questo spirito ho accolto l&#8217;invito dell&#8217;Alto Comitato per la Fratellanza Umana per dedicare la giornata di domani, 14 maggio, alla preghiera, al digiuno e alle opere di carità. Uniamoci come fratelli per chiedere al Signore di salvare il mondo dalla pandemia&#8221;. Lo ha detto il Papa nell&#8217;udienza generale. Domani sarà una giornata di preghiera per tutte le religioni.</p>
<p>&#8220;La preghiera appartiene a tutti: agli uomini di ogni religione, e probabilmente anche a quelli che non ne professano alcuna. La preghiera nasce nel segreto di noi stessi, in quel luogo interiore che spesso gli autori spirituali chiamano &#8216;cuore'&#8221;, ha detto ancora Papa Bergoglio nell&#8217;udienza generale, trasmessa in streaming dalla Biblioteca del Palazzo apostolico, proseguendo le catechesi sulla preghiera. Dio &#8220;non conosce l&#8217;odio, è odiato ma conosce solo amore: questo è il Dio al quale preghiamo&#8221;, ha aggiunto.<br />
fonte ansa</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>



<div id="authorarea">

<h3>Info sull'Autore</h3>

<img alt src="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" data-lazy-srcset="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8858c2363dd1e6e1f04d22a76e266cb?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>


<div class="authorinfo">



<p><b><a href="https://www.zerosette.it/author/therealfisherman/" title="Articoli scritti da TheREALFisherman" rel="author">TheREALFisherman</a></b> - </p>



</div>



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Notizie Correlate</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/05/dalla-mascherina-al-distanziamento-tutte-le-regole-per-andare-in-spiaggia/"><img width="150" height="125" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?resize=55%2C45&amp;ssl=1 55w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?resize=150%2C125&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?zoom=2&amp;resize=150%2C125 300w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/130145788-b8461094-adfe-4dd0-9a71-9462f9084f77.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/05/dalla-mascherina-al-distanziamento-tutte-le-regole-per-andare-in-spiaggia/" rel="bookmark" title="Dalla mascherina al distanziamento, tutte le regole per andare in spiaggia">Dalla mascherina al distanziamento, tutte le regole per andare in spiaggia</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/05/regioni-spingono-per-riaprire-dal-18-forse-a-pranzo-con-amici-e-nelle-seconde-case/"><img width="150" height="125" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?resize=55%2C45&amp;ssl=1 55w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?resize=150%2C125&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?zoom=2&amp;resize=150%2C125 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/cd223e9e796d92e222c52a1dd4864829.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/05/regioni-spingono-per-riaprire-dal-18-forse-a-pranzo-con-amici-e-nelle-seconde-case/" rel="bookmark" title="Regioni spingono per riaprire, dal 18 forse a pranzo con amici e nelle seconde case">Regioni spingono per riaprire, dal 18 forse a pranzo con amici e nelle seconde case</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/05/via-libera-a-regioni-il-18-riaprono-ristoranti-e-negozi/"><img width="150" height="125" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?resize=55%2C45&amp;ssl=1 55w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?resize=150%2C125&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?zoom=2&amp;resize=150%2C125 300w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/59d2b6568a22413709656a324e6feafb.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/05/via-libera-a-regioni-il-18-riaprono-ristoranti-e-negozi/" rel="bookmark" title="Via libera a Regioni, il 18 riaprono ristoranti e negozi">Via libera a Regioni, il 18 riaprono ristoranti e negozi</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2020/05/coronavirus-un-genitore-fragile-su-7-ha-perso-il-lavoro/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?zoom=2&amp;resize=150%2C125 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?zoom=3&amp;resize=150%2C125 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/05/61b6b97dba775d15f022cb50ebcd910c.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2020/05/coronavirus-un-genitore-fragile-su-7-ha-perso-il-lavoro/" rel="bookmark" title="Coronavirus: un genitore su 7 ha perso il lavoro">Coronavirus: un genitore su 7 ha perso il lavoro</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/papa-domani-tutte-le-fedi-unite-in-preghiera/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <form action="http://www.zerosette.it/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Puoi usare questi html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
        <input type='hidden' name='comment_post_ID' value='65882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d36e053b7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>    </form>
      </div>
  </div></div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <a href="https://davighifratelli.it/"><img src="https://www.zerosette.it/wp-content/uploads/2016/02/davighi-febbraio-2016.gif"></a><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>Leggi Zerosette online</span></h3></div><div class="sectioncont">			<div class="textwidget"><center><b>Edizione dall'11-03 al 24-03-20</b></center>
<a href="https://issuu.com/zerosetteparma/docs/zerosette_538" target="_blank" title="Sfoglia il giornale" rel="noopener noreferrer"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/03/zerosette_538.png" data-recalc-dims="1"></noscript></a><br>
<a href="http://issuu.com/zerosetteparma" target="_blank" title="Apri l'archivio" rel="noopener noreferrer"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2017/10/archiviozerosette.png" data-recalc-dims="1"></noscript></a><br><br><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2020/02/bellavenezia.png" data-recalc-dims="1"></noscript><br><br><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png" data-recalc-dims="1"></noscript></div>
		</div></div>		
<!--begin of social widget--> 
<div style="margin-bottom:10px;">

<div id="multiplesocialwidget-id"> <!-- Begin Widget -->

<div id="multiplesocialwidget-id-widget" style="background: #EBEBEB; padding: 1px 8px 1px 3px;text-align: left;border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif; border-bottom: 1px solid #E6E6E6;"> 
Connettiti con noi sui social networks</div>

	<div class="fb-likebox" style="background: #ECEEF5;"> <!-- Facebook -->
		<iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/redazione.zerosette&amp;send=false&amp;layout=standard&amp;width=289&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=234513819928295" scrolling="no" frameborder="0" style=" overflow:hidden; width:289px; height:80px;"></iframe>
	</div>
     
    <div class="twitter" style="background: #DBECF4;"> <!-- Twitter -->
        	<iframe title="" style="width: 289px; height: 20px;" class="twitter-follow-button" src="https://platform.twitter.com/widgets/follow_button.html#_=1319978796351&amp;align=&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;link_color=&amp;screen_name=ZEROSETTEParma&amp;show_count=&amp;show_screen_name=&amp;text_color=" frameborder="0" scrolling="no"></iframe>
	</div>
    
 
	<div class="googleplus" style="background: #fff;"> <!-- Google -->
		<span>Raccomanda su Google</span><div class="g-plusone" data-size="medium"></div>  
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 
	</div>



	<div id="email-news-subscribe" style="background: #fdead2;"> <!-- Email Subscribe -->
		<div class="email-box">
			<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://www.zerosette.it/?feed=rss2', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">	
				<input class="email" type="text" style="width:177px; font-size: 12px;" id="email" name="email" value="Inserisci la tua e-mail" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;">		
				<input type="hidden" value="http://www.zerosette.it/?feed=rss2" name="uri">
				<input type="hidden" name="loc" value="en_US">
				<input class="subscribe" name="commit" type="submit" value="Subscribe">	
			</form>
		</div>
	</div>

<div id="get-im" style="background: #EBEBEB; padding: 1px 8px 1px 3px; border-image: initial;font-size:10px;font-family: Arial,Helvetica,sans-serif;height:8px">

 </div></div> <!-- End Widget -->
 </div>
<!--end of social widget--> 
		<div class="section pyre_tabs">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Popular</a></li>
				<li><a href="#tab2">Commenti</a></li>
				<li><a href="#tab3">Tag</a></li>
			</ul>
			
			<div class="tabs_container">
			
				<div id="tab1" class="tab_content">
																							<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/" title="La verità sul fallimento della Salvarani, parla il figlio del patron"></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/' title='La verità sul fallimento della Salvarani, parla il figlio del patron'>La verità sul fallimento della Salvarani, parla il figlio del patron</a></h2>
							<span class="block-meta">31 Ottobre 2012, <a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comments">6 commenti<span class="screen-reader-text"> su La verità sul fallimento della Salvarani, parla il figlio del patron</span></a></span>
						</div>
                        	</div>
																		<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/" title="L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;"></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/' title='L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;'>L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;</a></h2>
							<span class="block-meta">1 Dicembre 2011, <a href="https://www.zerosette.it/2011/12/lintervista-la-pietra-il-mio-impegno-politico-piu-partecipazione-dei-cittadini/#comments">6 commenti<span class="screen-reader-text"> su L&#8217;INTERVISTA &#8211; La Pietra: &#8220;Il mio impegno politico? Più partecipazione dei cittadini&#8221;</span></a></span>
						</div>
                        	</div>
																		<div class="block-item-small">
						 
							<div class="block-image"><a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" title="800137079 da luglio attivo il numero verde anti abbandoni"><img width="50" height="50" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
						<div class="block-image-r">		 	 
							<h2><a href='https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/' title='800137079 da luglio attivo il numero verde anti abbandoni'>800137079 da luglio attivo il numero verde anti abbandoni</a></h2>
							<span class="block-meta">27 Giugno 2013, <a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/#comments">5 commenti<span class="screen-reader-text"> su 800137079 da luglio attivo il numero verde anti abbandoni</span></a></span>
						</div>
                        	</div>
															</div>
				
				<div id="tab2" class="tab_content">
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>Den says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142" title="Den on La verità sul fallimento della Salvarani, parla il figlio del patron">Mio padre era rivenditore Salvarani anni 70/80. Era tutta una famiglia. Mi...</a>
						</div>	</div>
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>admin says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/pubblicita/#comment-124593" title="admin on Pubblicità">scriva a redazione@zerosette.it e riceverà informazioni. Può anche chiamare al nostro numero...</a>
						</div>	</div>
											<div class="block-item-small">
						<div class="block-image">	<img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>		<div class="block-image-r">
                            	<h2>daniela says:</h2>
							<a class="comment-text-side" href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785" title="daniela on La verità sul fallimento della Salvarani, parla il figlio del patron">Vorrei anche ricordare Luigi Salvarani - era un ottimo commerciale - molto...</a>
						</div>	</div>
									</div>
				
				<div id="tab3" class="tab_content"> 
					<p class='tag_cloud'>
					<a href="https://www.zerosette.it/tag/alimentazione/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 11.753623188406pt;" aria-label="alimentazione (81 elementi)">alimentazione</a>
<a href="https://www.zerosette.it/tag/ambiente/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 10.028985507246pt;" aria-label="ambiente (54 elementi)">ambiente</a>
<a href="https://www.zerosette.it/tag/animali/" class="tag-cloud-link tag-link-101 tag-link-position-3" style="font-size: 11.550724637681pt;" aria-label="animali (77 elementi)">animali</a>
<a href="https://www.zerosette.it/tag/arte/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 10.231884057971pt;" aria-label="arte (56 elementi)">arte</a>
<a href="https://www.zerosette.it/tag/banche/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 11.550724637681pt;" aria-label="banche (76 elementi)">banche</a>
<a href="https://www.zerosette.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Beppe Grillo (52 elementi)">Beppe Grillo</a>
<a href="https://www.zerosette.it/tag/berlusconi/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a>
<a href="https://www.zerosette.it/tag/bernazzoli/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.5072463768116pt;" aria-label="Bernazzoli (38 elementi)">Bernazzoli</a>
<a href="https://www.zerosette.it/tag/cgil/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 8.5072463768116pt;" aria-label="Cgil (38 elementi)">Cgil</a>
<a href="https://www.zerosette.it/tag/cibo/" class="tag-cloud-link tag-link-301 tag-link-position-10" style="font-size: 12.768115942029pt;" aria-label="cibo (101 elementi)">cibo</a>
<a href="https://www.zerosette.it/tag/comune/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 14.391304347826pt;" aria-label="Comune (146 elementi)">Comune</a>
<a href="https://www.zerosette.it/tag/crisi/" class="tag-cloud-link tag-link-356 tag-link-position-12" style="font-size: 8.304347826087pt;" aria-label="crisi (36 elementi)">crisi</a>
<a href="https://www.zerosette.it/tag/cultura-2/" class="tag-cloud-link tag-link-365 tag-link-position-13" style="font-size: 8pt;" aria-label="cultura (34 elementi)">cultura</a>
<a href="https://www.zerosette.it/tag/donne/" class="tag-cloud-link tag-link-416 tag-link-position-14" style="font-size: 9.3188405797101pt;" aria-label="donne (46 elementi)">donne</a>
<a href="https://www.zerosette.it/tag/economia/" class="tag-cloud-link tag-link-423 tag-link-position-15" style="font-size: 12.565217391304pt;" aria-label="economia (96 elementi)">economia</a>
<a href="https://www.zerosette.it/tag/enpa/" class="tag-cloud-link tag-link-445 tag-link-position-16" style="font-size: 11.04347826087pt;" aria-label="Enpa (68 elementi)">Enpa</a>
<a href="https://www.zerosette.it/tag/europa/" class="tag-cloud-link tag-link-460 tag-link-position-17" style="font-size: 10.231884057971pt;" aria-label="Europa (57 elementi)">Europa</a>
<a href="https://www.zerosette.it/tag/eventi-2/" class="tag-cloud-link tag-link-462 tag-link-position-18" style="font-size: 8.9130434782609pt;" aria-label="eventi (42 elementi)">eventi</a>
<a href="https://www.zerosette.it/tag/federico-pizzarotti/" class="tag-cloud-link tag-link-482 tag-link-position-19" style="font-size: 11.95652173913pt;" aria-label="Federico Pizzarotti (84 elementi)">Federico Pizzarotti</a>
<a href="https://www.zerosette.it/tag/ghiretti/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 8.4057971014493pt;" aria-label="Ghiretti (37 elementi)">Ghiretti</a>
<a href="https://www.zerosette.it/tag/giovani/" class="tag-cloud-link tag-link-568 tag-link-position-21" style="font-size: 8.7101449275362pt;" aria-label="giovani (40 elementi)">giovani</a>
<a href="https://www.zerosette.it/tag/gossip/" class="tag-cloud-link tag-link-1637 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="gossip (59 elementi)">gossip</a>
<a href="https://www.zerosette.it/tag/governo/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 8.4057971014493pt;" aria-label="governo (37 elementi)">governo</a>
<a href="https://www.zerosette.it/tag/grillo/" class="tag-cloud-link tag-link-586 tag-link-position-24" style="font-size: 9.8260869565217pt;" aria-label="Grillo (52 elementi)">Grillo</a>
<a href="https://www.zerosette.it/tag/inceneritore/" class="tag-cloud-link tag-link-609 tag-link-position-25" style="font-size: 10.028985507246pt;" aria-label="inceneritore (54 elementi)">inceneritore</a>
<a href="https://www.zerosette.it/tag/iren/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 9.6231884057971pt;" aria-label="Iren (49 elementi)">Iren</a>
<a href="https://www.zerosette.it/tag/italia/" class="tag-cloud-link tag-link-640 tag-link-position-27" style="font-size: 14.695652173913pt;" aria-label="Italia (159 elementi)">Italia</a>
<a href="https://www.zerosette.it/tag/lavoro/" class="tag-cloud-link tag-link-692 tag-link-position-28" style="font-size: 9.0144927536232pt;" aria-label="lavoro (43 elementi)">lavoro</a>
<a href="https://www.zerosette.it/tag/letta/" class="tag-cloud-link tag-link-1363 tag-link-position-29" style="font-size: 8pt;" aria-label="letta (34 elementi)">letta</a>
<a href="https://www.zerosette.it/tag/m5s/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="M5s (61 elementi)">M5s</a>
<a href="https://www.zerosette.it/tag/motori/" class="tag-cloud-link tag-link-803 tag-link-position-31" style="font-size: 9.3188405797101pt;" aria-label="motori (46 elementi)">motori</a>
<a href="https://www.zerosette.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-807 tag-link-position-32" style="font-size: 12.159420289855pt;" aria-label="Movimento 5 Stelle (89 elementi)">Movimento 5 Stelle</a>
<a href="https://www.zerosette.it/tag/musica/" class="tag-cloud-link tag-link-815 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="musica (59 elementi)">musica</a>
<a href="https://www.zerosette.it/tag/parma/" class="tag-cloud-link tag-link-907 tag-link-position-34" style="font-size: 22pt;" aria-label="Parma (824 elementi)">Parma</a>
<a href="https://www.zerosette.it/tag/pd/" class="tag-cloud-link tag-link-924 tag-link-position-35" style="font-size: 13.884057971014pt;" aria-label="Pd (131 elementi)">Pd</a>
<a href="https://www.zerosette.it/tag/pdl/" class="tag-cloud-link tag-link-925 tag-link-position-36" style="font-size: 8.8115942028986pt;" aria-label="Pdl (41 elementi)">Pdl</a>
<a href="https://www.zerosette.it/tag/pizzarotti/" class="tag-cloud-link tag-link-956 tag-link-position-37" style="font-size: 13.782608695652pt;" aria-label="Pizzarotti (127 elementi)">Pizzarotti</a>
<a href="https://www.zerosette.it/tag/politica-2/" class="tag-cloud-link tag-link-960 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="politica (99 elementi)">politica</a>
<a href="https://www.zerosette.it/tag/provincia/" class="tag-cloud-link tag-link-1014 tag-link-position-39" style="font-size: 15pt;" aria-label="provincia (170 elementi)">provincia</a>
<a href="https://www.zerosette.it/tag/renzi/" class="tag-cloud-link tag-link-1046 tag-link-position-40" style="font-size: 8.8115942028986pt;" aria-label="Renzi (41 elementi)">Renzi</a>
<a href="https://www.zerosette.it/tag/rifiuti/" class="tag-cloud-link tag-link-1055 tag-link-position-41" style="font-size: 8.2028985507246pt;" aria-label="rifiuti (35 elementi)">rifiuti</a>
<a href="https://www.zerosette.it/tag/salute/" class="tag-cloud-link tag-link-1092 tag-link-position-42" style="font-size: 10.739130434783pt;" aria-label="salute (63 elementi)">salute</a>
<a href="https://www.zerosette.it/tag/scuola/" class="tag-cloud-link tag-link-5672 tag-link-position-43" style="font-size: 8.4057971014493pt;" aria-label="scuola (37 elementi)">scuola</a>
<a href="https://www.zerosette.it/tag/sindaco/" class="tag-cloud-link tag-link-1139 tag-link-position-44" style="font-size: 8.5072463768116pt;" aria-label="sindaco (38 elementi)">sindaco</a>
<a href="https://www.zerosette.it/tag/sport/" class="tag-cloud-link tag-link-1175 tag-link-position-45" style="font-size: 10.536231884058pt;" aria-label="sport (61 elementi)">sport</a>					</p>
				</div>
				
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div></div>  <div class="section">
 
			<div id="sidebartitlewrapper">
				<h3><span>Video Zerosette</span></h3>
			</div>
 
			<div class="sectioncont">
					    <script type="text/javascript">
            $(function() {
			var imgWrapper = $('.slideshow > span'); 
			// only show the first image, hide the rest
			imgWrapper.hide().filter(':first').show();
			$('ul.recentlist li a').click(function () {
				// check if this item doesn't have class "current"
				// if it has class "current" it must not execute the script again
				if (this.className.indexOf('current') == -1){
					imgWrapper.hide();
					imgWrapper.filter(this.hash).fadeIn(500);
					$('ul.recentlist li a').removeClass('current');
					$(this).addClass('current');
				} 	return false;  });  });  </script> 		
           	<ul class="pane" style="margin-bottom:0px !important"><div class="slideshow">
			<ul class="recentlist" style="margin-bottom:0px !important">
				<li><a class="current" href="#slide1"> </a></li>
				<li><a href="#slide2"> </a></li>
				<li><a href="#slide3"> </a></li>
                <li><a href="#slide4"> </a></li>
                <li><a href="#slide5"> </a></li> 			
            </ul>
			<span id="slide1"><iframe width="300" height="200" src="https://www.youtube.com/embed/ZHrMScicKcE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </span>
		<span id="slide2"><iframe width="300" height="200" src="https://www.youtube.com/embed/PfXutJ0h-qk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </span>
        	<span id="slide3"><iframe width="300" height="200" src="https://www.youtube.com/embed/r5GR-70BrKg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
            	<span id="slide4"><iframe width="300" height="200" src="https://www.youtube.com/embed/-OEGY0eThZo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
                         	<span id="slide5"><iframe width="300" height="200" src="https://www.youtube.com/embed/Q_GMrjkXhyI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>  </span>
 
         </ul>   
          </div>
          	</div></div>
<div class="section widget_tag_cloud"><div id="sidebartitlewrapper"><h3><span>Argomenti</span></h3></div><div class="sectioncont"><div class="tagcloud"><a href="https://www.zerosette.it/tag/alimentazione/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 11.753623188406pt;" aria-label="alimentazione (81 elementi)">alimentazione</a>
<a href="https://www.zerosette.it/tag/ambiente/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 10.028985507246pt;" aria-label="ambiente (54 elementi)">ambiente</a>
<a href="https://www.zerosette.it/tag/animali/" class="tag-cloud-link tag-link-101 tag-link-position-3" style="font-size: 11.550724637681pt;" aria-label="animali (77 elementi)">animali</a>
<a href="https://www.zerosette.it/tag/arte/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 10.231884057971pt;" aria-label="arte (56 elementi)">arte</a>
<a href="https://www.zerosette.it/tag/banche/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 11.550724637681pt;" aria-label="banche (76 elementi)">banche</a>
<a href="https://www.zerosette.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Beppe Grillo (52 elementi)">Beppe Grillo</a>
<a href="https://www.zerosette.it/tag/berlusconi/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a>
<a href="https://www.zerosette.it/tag/bernazzoli/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.5072463768116pt;" aria-label="Bernazzoli (38 elementi)">Bernazzoli</a>
<a href="https://www.zerosette.it/tag/cgil/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 8.5072463768116pt;" aria-label="Cgil (38 elementi)">Cgil</a>
<a href="https://www.zerosette.it/tag/cibo/" class="tag-cloud-link tag-link-301 tag-link-position-10" style="font-size: 12.768115942029pt;" aria-label="cibo (101 elementi)">cibo</a>
<a href="https://www.zerosette.it/tag/comune/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 14.391304347826pt;" aria-label="Comune (146 elementi)">Comune</a>
<a href="https://www.zerosette.it/tag/crisi/" class="tag-cloud-link tag-link-356 tag-link-position-12" style="font-size: 8.304347826087pt;" aria-label="crisi (36 elementi)">crisi</a>
<a href="https://www.zerosette.it/tag/cultura-2/" class="tag-cloud-link tag-link-365 tag-link-position-13" style="font-size: 8pt;" aria-label="cultura (34 elementi)">cultura</a>
<a href="https://www.zerosette.it/tag/donne/" class="tag-cloud-link tag-link-416 tag-link-position-14" style="font-size: 9.3188405797101pt;" aria-label="donne (46 elementi)">donne</a>
<a href="https://www.zerosette.it/tag/economia/" class="tag-cloud-link tag-link-423 tag-link-position-15" style="font-size: 12.565217391304pt;" aria-label="economia (96 elementi)">economia</a>
<a href="https://www.zerosette.it/tag/enpa/" class="tag-cloud-link tag-link-445 tag-link-position-16" style="font-size: 11.04347826087pt;" aria-label="Enpa (68 elementi)">Enpa</a>
<a href="https://www.zerosette.it/tag/europa/" class="tag-cloud-link tag-link-460 tag-link-position-17" style="font-size: 10.231884057971pt;" aria-label="Europa (57 elementi)">Europa</a>
<a href="https://www.zerosette.it/tag/eventi-2/" class="tag-cloud-link tag-link-462 tag-link-position-18" style="font-size: 8.9130434782609pt;" aria-label="eventi (42 elementi)">eventi</a>
<a href="https://www.zerosette.it/tag/federico-pizzarotti/" class="tag-cloud-link tag-link-482 tag-link-position-19" style="font-size: 11.95652173913pt;" aria-label="Federico Pizzarotti (84 elementi)">Federico Pizzarotti</a>
<a href="https://www.zerosette.it/tag/ghiretti/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 8.4057971014493pt;" aria-label="Ghiretti (37 elementi)">Ghiretti</a>
<a href="https://www.zerosette.it/tag/giovani/" class="tag-cloud-link tag-link-568 tag-link-position-21" style="font-size: 8.7101449275362pt;" aria-label="giovani (40 elementi)">giovani</a>
<a href="https://www.zerosette.it/tag/gossip/" class="tag-cloud-link tag-link-1637 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="gossip (59 elementi)">gossip</a>
<a href="https://www.zerosette.it/tag/governo/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 8.4057971014493pt;" aria-label="governo (37 elementi)">governo</a>
<a href="https://www.zerosette.it/tag/grillo/" class="tag-cloud-link tag-link-586 tag-link-position-24" style="font-size: 9.8260869565217pt;" aria-label="Grillo (52 elementi)">Grillo</a>
<a href="https://www.zerosette.it/tag/inceneritore/" class="tag-cloud-link tag-link-609 tag-link-position-25" style="font-size: 10.028985507246pt;" aria-label="inceneritore (54 elementi)">inceneritore</a>
<a href="https://www.zerosette.it/tag/iren/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 9.6231884057971pt;" aria-label="Iren (49 elementi)">Iren</a>
<a href="https://www.zerosette.it/tag/italia/" class="tag-cloud-link tag-link-640 tag-link-position-27" style="font-size: 14.695652173913pt;" aria-label="Italia (159 elementi)">Italia</a>
<a href="https://www.zerosette.it/tag/lavoro/" class="tag-cloud-link tag-link-692 tag-link-position-28" style="font-size: 9.0144927536232pt;" aria-label="lavoro (43 elementi)">lavoro</a>
<a href="https://www.zerosette.it/tag/letta/" class="tag-cloud-link tag-link-1363 tag-link-position-29" style="font-size: 8pt;" aria-label="letta (34 elementi)">letta</a>
<a href="https://www.zerosette.it/tag/m5s/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="M5s (61 elementi)">M5s</a>
<a href="https://www.zerosette.it/tag/motori/" class="tag-cloud-link tag-link-803 tag-link-position-31" style="font-size: 9.3188405797101pt;" aria-label="motori (46 elementi)">motori</a>
<a href="https://www.zerosette.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-807 tag-link-position-32" style="font-size: 12.159420289855pt;" aria-label="Movimento 5 Stelle (89 elementi)">Movimento 5 Stelle</a>
<a href="https://www.zerosette.it/tag/musica/" class="tag-cloud-link tag-link-815 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="musica (59 elementi)">musica</a>
<a href="https://www.zerosette.it/tag/parma/" class="tag-cloud-link tag-link-907 tag-link-position-34" style="font-size: 22pt;" aria-label="Parma (824 elementi)">Parma</a>
<a href="https://www.zerosette.it/tag/pd/" class="tag-cloud-link tag-link-924 tag-link-position-35" style="font-size: 13.884057971014pt;" aria-label="Pd (131 elementi)">Pd</a>
<a href="https://www.zerosette.it/tag/pdl/" class="tag-cloud-link tag-link-925 tag-link-position-36" style="font-size: 8.8115942028986pt;" aria-label="Pdl (41 elementi)">Pdl</a>
<a href="https://www.zerosette.it/tag/pizzarotti/" class="tag-cloud-link tag-link-956 tag-link-position-37" style="font-size: 13.782608695652pt;" aria-label="Pizzarotti (127 elementi)">Pizzarotti</a>
<a href="https://www.zerosette.it/tag/politica-2/" class="tag-cloud-link tag-link-960 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="politica (99 elementi)">politica</a>
<a href="https://www.zerosette.it/tag/provincia/" class="tag-cloud-link tag-link-1014 tag-link-position-39" style="font-size: 15pt;" aria-label="provincia (170 elementi)">provincia</a>
<a href="https://www.zerosette.it/tag/renzi/" class="tag-cloud-link tag-link-1046 tag-link-position-40" style="font-size: 8.8115942028986pt;" aria-label="Renzi (41 elementi)">Renzi</a>
<a href="https://www.zerosette.it/tag/rifiuti/" class="tag-cloud-link tag-link-1055 tag-link-position-41" style="font-size: 8.2028985507246pt;" aria-label="rifiuti (35 elementi)">rifiuti</a>
<a href="https://www.zerosette.it/tag/salute/" class="tag-cloud-link tag-link-1092 tag-link-position-42" style="font-size: 10.739130434783pt;" aria-label="salute (63 elementi)">salute</a>
<a href="https://www.zerosette.it/tag/scuola/" class="tag-cloud-link tag-link-5672 tag-link-position-43" style="font-size: 8.4057971014493pt;" aria-label="scuola (37 elementi)">scuola</a>
<a href="https://www.zerosette.it/tag/sindaco/" class="tag-cloud-link tag-link-1139 tag-link-position-44" style="font-size: 8.5072463768116pt;" aria-label="sindaco (38 elementi)">sindaco</a>
<a href="https://www.zerosette.it/tag/sport/" class="tag-cloud-link tag-link-1175 tag-link-position-45" style="font-size: 10.536231884058pt;" aria-label="sport (61 elementi)">sport</a></div>
</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 <style> #sharebox{ float:left; margin-left:20px; background:#DBDBDB; position:fixed; top:145px;left:0; padding:5px 0; -moz-border-radius:5px; border-radius:5px;border:1px solid #CDCDCD} #sharebox:hover{background:#eee;-moz-transition:all 0.3s ease-in-out 0s;-webkit-transition:all 0.3s ease-in-out 0s;transition:all 0.3s ease-in-out 0s} #sharebox .wdt{ text-align:center; clear:left; padding:2px 4px}</style>
<div id="sharebox"> <div class="wdt"><a href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" class="twitter-share-button" data-count="vertical">Tweet</a></div>
	<div class="wdt"><div id="fb-root"></div><fb:like href="https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"> <!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone> <script type="text/javascript">   (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div> 	 
 <div class="wdt"> <a href="http://pinterest.com/pin/create/button/?url=https://www.zerosette.it/2013/06/800137079-da-luglio-attivo-il-numero-verde-anti-abbandoni/&media=https://i2.wp.com/www.zerosette.it/wp-content/uploads/2013/06/abbandono-animali-numero-verde.jpg?resize=150%2C150&ssl=1&description=800137079 da luglio attivo il numero verde anti abbandoni" class="pin-it-button" count-layout="vertical">Pin It</a>
 
</div>
<div class="wdt"><a class="addthis_counter"></a></div> </div> </div> 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">		<!-- BEGIN WIDGET -->
		<h3>Ultimi Articoli</h3>		
				
							
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/" title="Parma: ancora 4 morti e un caso di positività"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/7fd371734b764d5b83a7acb58c56ac77.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/' title='Parma: ancora 4 morti e un caso di positività'>Parma: ancora 4 morti e un caso di positività</a></h2>
			<span class="block-meta">13 Maggio 2020, <a href="https://www.zerosette.it/2020/05/parma-ancora-4-morti-e-un-caso-di-positivita/#respond">Nessun commento<span class="screen-reader-text"> su Parma: ancora 4 morti e un caso di positività</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/05/record-di-morti-in-brasile-881-in-24-ore-a-seul-120-casi-nei-luoghi-della-movida/" title="Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/0cb7da35f46bcc6b64b4c836a79ac154.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/05/record-di-morti-in-brasile-881-in-24-ore-a-seul-120-casi-nei-luoghi-della-movida/' title='Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida'>Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida</a></h2>
			<span class="block-meta">13 Maggio 2020, <a href="https://www.zerosette.it/2020/05/record-di-morti-in-brasile-881-in-24-ore-a-seul-120-casi-nei-luoghi-della-movida/#respond">Nessun commento<span class="screen-reader-text"> su Record di morti in Brasile, 881 in 24 ore. A Seul 120 casi nei luoghi della movida</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2020/05/confcommercio-420-000-posti-in-meno-con-270-000-chiusure/" title="Confcommercio: 420.000 posti in meno con 270.000 chiusure"><img width="50" height="50" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/026b52a1a7b84347dc1904458a088780.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/026b52a1a7b84347dc1904458a088780.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/026b52a1a7b84347dc1904458a088780.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/026b52a1a7b84347dc1904458a088780.jpg?zoom=2&amp;resize=50%2C50 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/026b52a1a7b84347dc1904458a088780.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
 
		<div class="block-image-r">	<h2><a href='https://www.zerosette.it/2020/05/confcommercio-420-000-posti-in-meno-con-270-000-chiusure/' title='Confcommercio: 420.000 posti in meno con 270.000 chiusure'>Confcommercio: 420.000 posti in meno con 270.000 chiusure</a></h2>
			<span class="block-meta">13 Maggio 2020, <a href="https://www.zerosette.it/2020/05/confcommercio-420-000-posti-in-meno-con-270-000-chiusure/#respond">Nessun commento<span class="screen-reader-text"> su Confcommercio: 420.000 posti in meno con 270.000 chiusure</span></a></span> </div>
		</div>
				<!-- END WIDGET -->
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget"><h3>Nel sito:</h3><form action="https://www.zerosette.it" method="get"><label class="screen-reader-text" for="cat">Nel sito:</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2">Alimentazione</option>
	<option class="level-0" value="21">Amici Animali</option>
	<option class="level-0" value="3">Appuntamenti</option>
	<option class="level-0" value="1447">Attualità</option>
	<option class="level-0" value="31">Cinema</option>
	<option class="level-0" value="4">Città</option>
	<option class="level-0" value="3529">Cronaca</option>
	<option class="level-0" value="5">Cultura</option>
	<option class="level-0" value="404">Diritti</option>
	<option class="level-0" value="6">Economia</option>
	<option class="level-0" value="7">Editoriale</option>
	<option class="level-0" value="8">Eventi</option>
	<option class="level-0" value="9">Focus</option>
	<option class="level-0" value="1781">Gossip</option>
	<option class="level-0" value="11">Il settimanale tutti i numeri</option>
	<option class="level-0" value="22">Motori</option>
	<option class="level-0" value="14">Musica</option>
	<option class="level-0" value="15">News dal Mondo</option>
	<option class="level-0" value="16">Politica</option>
	<option class="level-0" value="17">Prima Pagina Italia</option>
	<option class="level-0" value="12">Provincia</option>
	<option class="level-0" value="18">Salute</option>
	<option class="level-0" value="19">Satira</option>
	<option class="level-0" value="1110">scuola</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="20">Sicurezza</option>
	<option class="level-0" value="2132">Sport</option>
	<option class="level-0" value="23">Sport Locale</option>
	<option class="level-0" value="24">Sport Nazionale</option>
	<option class="level-0" value="25">Stranezze</option>
	<option class="level-0" value="26">Tg Zerosette Oggi</option>
	<option class="level-0" value="27">Ultime Notizie</option>
	<option class="level-0" value="3528">Ultimissime</option>
	<option class="level-0" value="5664">Uncategorized</option>
	<option class="level-0" value="28">Zero7 NEWS</option>
	<option class="level-0" value="29">Zerosette Video</option>
	<option class="level-0" value="5659">zerosetteannunci</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="widget_text widget"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/34270001" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<br>
<a href="https://www.iubenda.com/privacy-policy/34270001/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div></div><div class="widget">			<div class="textwidget"><div align="center"><div class="g-page" data-width="280" data-hight="480" data-href="//plus.google.com/u/0/b/111685395413167476709/111685395413167476709/about" data-rel="publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Update your html tag to include the itemscope and itemtype attributes. -->
<html itemscope itemtype="http://schema.org/LocalBusiness"></div>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget"><h3>Ultimi commenti</h3><ul class="recent-comments-list">		
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142"><img alt src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142">Den:</a> Mio padre era rivenditore Salvarani anni 70/80. Era tutta un&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-124593"><img alt src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-124593">admin:</a> scriva a redazione@zerosette.it e riceverà informazioni. Pu&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785">daniela:</a> Vorrei anche ricordare Luigi Salvarani - era un ottimo comme&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282">daniela:</a> Caro Giovanni, ho molto rispetto e affetto per tuo papà- I &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-114724"><img alt src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&#038;d=mm&#038;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" data-lazy-srcset="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&#038;d=mm&#038;r=g 2x' class='avatar avatar-15 photo' height='15' width='15' /></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-114724">Bruno Maloberti:</a> Buongiorno, vorrei ricevere un preventivo per avere uno spaz&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.zerosette.it"><img src="https://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca notizie - Inserisci parola & Hit Enter" onblur="if(this.value=='') this.value=' Cerca notizie - Inserisci parola & Click su lente';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-zerosette-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Zerosette è un marchio registrato ed una testata periodica dichiarata al Tribunale di Parma (registrazione n. 8 del 27-06-2012, tutti i diritti riservati). Redazione: Piazza Bruno Mora, 15/A (PR). Direttore responsabile: Marcello Valentino. Editore: V&V PUBBLICITÀ. 
        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 <ul id="skyline"> <li id="panel1b">  </li> </ul>	   	</div>     	<div class="cb"></div>
   </div>  </div>   	</div></div>
	<div style="display:none">
	<div class="grofile-hash-map-f8858c2363dd1e6e1f04d22a76e266cb">
	</div>
	<div class="grofile-hash-map-a868f81d0b53c22a3b25fdf6e42fb950">
	</div>
	<div class="grofile-hash-map-9c441706ae96f64493fa53d907dad887">
	</div>
	<div class="grofile-hash-map-785089143853299f9596a35c3b813d43">
	</div>
	<div class="grofile-hash-map-7775198abf2c8b5f6b67c5001f56899d">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'154330250',post:'65882',tz:'2',srv:'www.zerosette.it'} ]);
	_stq.push([ 'clickTrackerInit', '154330250', '65882' ]);
</script>

 </body> </html>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
