<!DOCTYPE html>
  <html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1751580,"cookiePolicyId":34270001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#000040","customizeButtonCaptionColor":"white","position":"float-top-center","textColor":"#ffffff","backgroundColor":"#0d4d93" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Variante Omicron in Italia Stretta sui viaggi e i controlli | Zerosette free press</title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="description" content="Variante Omicron, un caso in Campania. Era vaccinato con due dosi. Il paziente, sul quale è stata identificata una sequenza riconducibile alla variante Omicron, è rientrato in Italia alcuni giorni fa dal Mozambico con un aereo atterrato a Milano Omicron è già in Italia. Una sequenza riconducibile alla nuova variante del Coronavirus è stata […]" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="30119a04b8cfbaf4" />
		<meta name="keywords" content="prima pagina italia" />
		<link rel="canonical" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l9lLKVHwaPjh7m4cEDjwXcwTHJE2HWWKSqw6ZJ8Ynsk" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Feed" href="https://www.zerosette.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Feed dei commenti" href="https://www.zerosette.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Variante Omicron in Italia Stretta sui viaggi e i controlli Feed dei commenti" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-53149777-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zerosette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='lrm-modal-css'  href='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=48' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=48' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.zerosette.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.zerosette.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CNunito+Sans%3A200%2C200i%2C300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.zerosette.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/icon-font.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/animate.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/owl.carousel.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/owl.theme.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/slicknav.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/swiper.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/flickity.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-main-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-responsive-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-style-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-custom-style-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/custom-style.css?ver=5.8.2' type='text/css' media='all' />
<style id='ennlil-custom-style-inline-css' type='text/css'>
.top-header-area, .top-header-area.top-bar-four {background: #000000;} .theme_header_design__gradient .mainmenu {
				background-image: linear-gradient(90deg, #0067e5 0%, #010c8c 100%);
			}.mainmenu li ul {background-color: #0518c5;}.nav-wrapp-three .mainmenu ul li a:hover, .recipe_grid_list h4.rceipe_list_title:hover, .blog-sidebar .widget ul.wpt-tabs li.selected a, .home-blog-tab-right ul.wpt-tabs li.selected a, .news_video_post_section .tab_small_list_video_Item .video_tab_list_samll_Thumbnail i, .theme_blog_nav_Title a:hover {color: #0518c5;}.backto, .weekend-top .owl-nav > div:hover, .home-blog-tab-right ul.wpt-tabs li.selected a:before, .category-layout-two .blog-post-wrapper a.read_more_Btutton, .grid-layout-two .blog-post-wrapper a.read_more_Btutton, .blog-sidebar .tagcloud a:hover, .blog-single .tag-lists a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover, .theme_author_Socials a:hover, .category-layout-one .blog-post-wrapper a.read_more_Btutton {background: #0518c5;}.news_tab_Block .nav-tabs .nav-link.active span.tab_menu_Item, .blog-sidebar .tagcloud a:hover, .blog-single .tag-lists a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover, .theme_post_list_tab__Inner ul.post_tab_list_Menu li a.active span {border-color: #0518c5;}
					.cat-item-5711 span.post_count {background-color : #008caf !important;} 
				
					.cat-item-2 span.post_count {background-color : #81d742 !important;} 
				
					.cat-item-14 span.post_count {background-color : #db00ef !important;} 
				
					.cat-item-23 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-18 span.post_count {background-color : #00e8d8 !important;} 
				
					.cat-item-24 span.post_count {background-color : #0e005e !important;} 
				
					.cat-item-31 span.post_count {background-color : #007571 !important;} 
				
					.cat-item-21 span.post_count {background-color : #f200e2 !important;} 
				
					.cat-item-404 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-19 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-3 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-4 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-5 span.post_count {background-color : #6d0091 !important;} 
				
					.cat-item-6 span.post_count {background-color : #08b200 !important;} 
				
					.cat-item-7 span.post_count {background-color : #009eed !important;} 
				
					.cat-item-1 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-8 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-9 span.post_count {background-color : #e88747 !important;} 
				
					.cat-item-11 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-12 span.post_count {background-color : #0300d8 !important;} 
				
					.cat-item-15 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-16 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-17 span.post_count {background-color : #590089 !important;} 
				
					.cat-item-20 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-22 span.post_count {background-color : #1c6315 !important;} 
				
					.cat-item-25 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-26 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-27 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-28 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-29 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-1447 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-1781 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-2132 span.post_count {background-color : #998900 !important;} 
				
					.cat-item-3528 span.post_count {background-color : #fc0000 !important;} 
				
					.cat-item-3529 span.post_count {background-color : #000000 !important;} 
				
					.cat-item-5687 span.post_count {background-color : #1298fc !important;} 
				
</style>
<link rel='stylesheet' id='csf-google-web-fonts-ennlil_customize_options-css'  href='//fonts.googleapis.com/css?family=Poppins:700:latin-ext|Roboto:n:latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.zerosette.it","hash_tracking":"false","ua":"UA-53149777-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.zerosette.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zerosette.it/wp-json/wp/v2/posts/77326" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zerosette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zerosette.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/parylA-k7c' />
<link rel="alternate" type="application/json+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2021%2F11%2Fvariante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2021%2F11%2Fvariante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Variante Omicron in Italia Stretta sui viaggi e i controlli" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/11/ca309b85e76ddb0256e01cff9579af53.jpg?fit=457%2C305&amp;ssl=1" />
<meta property="og:url" name="og:url" content="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/" />
<meta property="og:description" name="og:description" content="Variante Omicron, un caso in Campania. Era vaccinato con due dosi. Il paziente, sul quale è stata identificata una sequenza riconducibile alla variante Omicron, è rientrato in Italia alcuni giorni fa dal Mozambico con un aereo atterrato a Milano &nbsp; Omicron è già in Italia. Una sequenza riconducibile alla nuova variante del Coronavirus è stata [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Zerosette free press" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Prima Pagina Italia" />
<meta property="article:published_time" name="article:published_time" content="2021-11-28T08:43:23+01:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-11-28T08:43:23+01:00" />
<meta property="article:author" name="article:author" content="https://www.zerosette.it/author/simonetta/" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Poppins";color:#121215;font-weight:700;text-align:left;text-transform:none;}body{font-family:"Roboto";color:#574f63;font-weight:normal;text-align:left;text-transform:none;font-size:15px;line-height:24px;letter-spacing:0px;}#preloader{background:#0518c5;}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.zerosette.it/?custom-css=c41a3e1957" />   <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=232312796955460&autoLogAppEvents=1" nonce="aNvJne6A"></script>
    </head>
	
	
    <body class="post-template-default single single-post postid-77326 single-format-standard wp-custom-logo sidebar-active elementor-default elementor-kit-70729" >
		
		
		<!-- Theme Preloader -->
				<div id="preloader">
			<div class="spinner">
                <div class="double-bounce1"></div>
                <div class="double-bounce2"></div>
            </div>
		</div>
		
		<div class="body-inner-content">
      
		
<header class="header-area header-three-layout theme_header_design__three">

		<div class="top-header-area top-bar-three">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-8">
									


<div class="theme_breaking__News breaking-news carousel slide carousel-fade" data-ride="carousel">
	<p class="breaking-title">Ultime notizie!</p>
	<div class="breaking-news-slides carousel-inner">
	
	
	
		
	<div class="single-breaking-news carousel-item active">
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2021/11/green-pass-referendum-in-svizzera-sul-certificato-covid/">Green pass, referendum in Svizzera sul &#8216;certificato covid&#8217;</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2021/11/prima-foto-di-omicron-da-gruppo-di-ricerca-bambino-gesu/">Prima foto di Omicron da gruppo di ricerca Bambino Gesu&#8217;</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/">Variante Omicron in Italia Stretta sui viaggi e i controlli</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2021/11/sisma-del-4-3-al-largo-delle-eolie-nessun-danno/">Sisma del 4.3 al largo delle Eolie, nessun danno</a></h6>
	</div>

	
	</div>
</div>

					
								
				</div>
				<div class="col-md-4 text-right top-right-box">
					<div class="header-date">
						<i class="icofont-ui-calendar"></i> 28 November 2021					</div>
				</div>
			</div>	
		</div>
	</div> 
	
	<div class="main-nav-area">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-lg-2 col-md-12">
					<div class="logo">
												<a href="https://www.zerosette.it/" class="logo">
								<img class="img-fluid" src="https://www.zerosette.it/wp-content/uploads/2021/05/new_zero7logo.png" alt="">
							</a>
						    					</div>
				</div>
				
				<div class="col-lg-8 col-md-12">
					<div class="nav-menu-wrapper text-left">
						<div class="container nav-wrapp-three">
							<div class="ennlil-responsive-menu"></div>
							<div class="mainmenu">
								<div class="menu-zerosette-container"><ul id="primary-menu" class="menu"><li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="https://www.zerosette.it/category/citta/">Città</a></li>
<li id="menu-item-70818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70818"><a href="https://www.zerosette.it/category/prov/">Provincia</a></li>
<li id="menu-item-70823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70823"><a href="https://www.zerosette.it/category/cronaca-2/">Cronaca</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70819"><a href="https://www.zerosette.it/category/politica/">Politica</a></li>
<li id="menu-item-70817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70817"><a href="https://www.zerosette.it/category/focus/">Focus</a></li>
<li id="menu-item-70830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70830"><a href="https://www.zerosette.it/category/sport-3/">Sport</a></li>
</ul></div>							</div>
						</div>
					</div>	
				</div>
				
								<!-- Social Links -->
				<div class="col-lg-2 text-right header-three-right">
										<ul class="top-social header-social-three">

										
						<li class="social-list__item">
							<a href="https://www.facebook.com/redazione.zerosette" target="_blank" class="social-list__link"><i class="fa fa-facebook-square"></i></a>
						</li>
									
						<li class="social-list__item">
							<a href="https://twitter.com/ZerosetteParma" target="_blank" class="social-list__link"><i class="fa fa-twitter-square"></i></a>
						</li>
										</ul>

									
										<div class="theme_search__Wrapper theme-search-box">
						<i class="search-btn icofont-search"></i>
						<i class="close-btn icofont-close-line"></i>
														
						<div class="search_box__Wrap search-popup">
							<div class='search-box'>
								<form role="search" method="get" id="searchform"
									class="search-form" action="https://www.zerosette.it/">
										<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search ..." required />
										<button type="submit" id="searchsubmit" class="search-button"><i class="icofont-search-1"></i></button>
								</form>
							</div>
						</div>
					</div> 
									</div>
								
			</div>
		</div>
	</div>
	
</header>
		

	

<div class="theme-featured-thumbp-wrappr theme_single_blog_banner__Center home_style_singletwo">
	<div class="single-blog-header-layout full-width-featured" style="background-image: url( https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/11/ca309b85e76ddb0256e01cff9579af53.jpg?fit=457%2C305&#038;ssl=1 );">

		<div class="full-width-captions">
			<div class="container">
				<div class="row">
					<div class="col-md-12 single-blog-header">
						<h1 class="single-blogtitle post-title single_blog_inner__Title">Variante Omicron in Italia Stretta sui viaggi e i controlli</h1>
						
											
						<ul class="post-meta blog-post-metas single_blog_inner__Meta">
						
									
								
								
							<li class="post-meta-date blog_details__Date">Novembre 28, 2021</li> 
														
								
							<li class="post-comment blog_details_comment__Number">
								<a href="#" class="comments-link">0 </a>
							</li>
														
								
							<li class="meta-post-view blog_details_blog__View">
														70							</li>
														
								
							<li class="read-time blog_details_blog__Readtime">
								<span class="post-read-time"><i class="fa fa-eye"></i><span class="read-time">4 Min Read</span></span>
							</li>
														
						</ul>
					
											
					</div>
				</div>
			</div>
		</div>
		
	</div>
</div>

<div id="main-content" class="bloglayout__Two main-container blog-single post-layout-style2 single-one-bwrap"  role="main">
	<div class="container">
		<div class="row single-blog-content">
		
			<div class="col-lg-8 col-md-12">
            				
				<article id="post-77326" class="post-content post-single post-77326 post type-post status-publish format-standard has-post-thumbnail hentry category-italy">
				
										
					<div class="post-body clearfix single-blog-header single-blog-inner blog-single-block blog-details-content">
						<!-- Article content -->
						<div class="entry-content clearfix">
							<div class="news-txt">
<h3 class="news-stit">Variante Omicron, un caso in Campania. Era vaccinato con due dosi. Il paziente, sul quale è stata identificata una sequenza riconducibile alla variante Omicron, è rientrato in Italia alcuni giorni fa dal Mozambico con un aereo atterrato a Milano</h3>
<p>&nbsp;</p>
<p><strong>Omicron è già in Italia. </strong>Una sequenza riconducibile alla nuova variante del Coronavirus è stata identificata<strong> su un cittadino campano</strong> &#8211; vaccinato con due dosi &#8211; sbarcato qualche giorno fa a Malpensa dal Mozambico.<strong> </strong>Il &#8216;paziente zero&#8217; italiano, un professionista dipendente di una azienda internazionale, è stato sottoposto tampone quando è sbarrato nello scalo lombardo.</p>
<p id="ob">Il test è risultato in seguito positivo al Covid e l&#8217;allarme di questi giorni sui viaggiatori di rientro dall&#8217;Africa australe ha acceso i riflettori sul suo caso, facendo partire riscontri più approfonditi anche sui suoi familiari conviventi, residenti in Campania. Il Laboratorio di microbiologia clinica, virologia e diagnostica delle bioemergenze dell&#8217;ospedale Sacco di Milano ha così sequenziato la nuova variante. <strong>Lievi i sintomi riscontrati</strong>.</p>
<p>Stretta &#8211; intanto &#8211; del ministero della Salute che &#8211; il giorno dopo aver bloccato i voli da 7 Paesi dell&#8217;Africa meridionale &#8211; ha sollecitato le Regioni a rafforzare il tracciamento dei passeggeri giunti dalle zone a rischio. Serve di più per il governatore del Lazio, Nicola Zingaretti, che ha chiesto &#8220;immediati provvedimenti di controllo alle frontiere e di valutare ulteriori scelte di contenimento dei flussi di ingresso verso l&#8217;Italia&#8221;. Sollecitati anche i nominativi delle liste di imbarco dei residenti nella regione atterrati Fiumicino negli ultimi 15 giorni dalle zone interdette, in modo da sottoporli a screening.In <a href="https://www.ansa.it/sito/notizie/cronaca/2021/11/27/variante-omicron-ministero-a-regioni-rafforzare-tracciamento_d305b081-188f-41ba-979f-d0fabce9ea1c.html" target="_blank" rel="noopener"><strong>Italia ministero Salute raccomanda alle Regioni di rafforzare e monitorare tracciamento e sequenziamento in caso di viaggiatori da Paesi, o in caso di focolai, caratterizzati da rapido ed anomalo incremento di casi</strong></a>.</p>
<p><strong>Il paziente campano positivo, il suo nucleo familiare composto da cinque persone e tutti i loro contatti sono stati subito posti in isolamento prudenziale. </strong>Sono in buone condizioni di salute; allertati i laboratori campani che stanno già lavorando per ottenere i risultati genomici. Al momento non sono stati identificati contatti positivi in Lombardia dell&#8217;uomo.</p>
<p>Dopo Belgio, Germania ed Inghilterra, la temuta variante sudafricana si è dunque infiltrata anche in Italia. L&#8217;Inghilterra, ha annunciato il premier Boris Johnson, introdurrà il test molecolare obbligatorio e quarantena per chi arriva.</p>
<p>Si vedrà se l&#8217;esempio sarà seguito da Paesi europei. C&#8217;è da considerare che viaggiatori possono arrivare sul territorio europeo dalle aree a rischio tramite &#8216;triangolazioni&#8217; con altri Paesi non sottoposti al blocco dei voli. Sale quindi l&#8217;allarme anche per l&#8217;Italia e gli Uffici di sanità marittima, aerea e di frontiera dipendenti dal ministero della Salute (Usmaf) hanno inviato una nota di raccomandazione ai vettori, agli enti aeroportuali e del volo affinché si vigili sulla completa e corretta compilazione del Digital passenger locator form, ovvero i moduli per fornire informazioni sulla provenienza dei viaggiatori negli ultimi 14 giorni. Con l&#8217;obiettivo di individuare eventuali arrivi dall&#8217;Africa australe passati per altri scali dopo il blocco dei voli scattato ieri. Il ministero della Salute ha anche inviato una circolare alle Regioni per invitarle a rafforzare e monitorare le attività di tracciamento e sequenziamento in caso di viaggiatori provenienti da Paesi o in caso di focolai caratterizzati da rapido ed anomalo incremento di casi e applicare tempestivamente e scrupolosamente le misure per la quarantena e l&#8217;isolamento già previste per la variante Delta. E le Regioni si stanno già muovendo. &#8220;E&#8217; scattata la fase per andare a cercare la nuova variante. Sono stati rafforzati i controlli negli aeroporti, porti e stazioni ferroviarie&#8221;, ha fatto sapere l&#8217;assessore alla Sanità del Lazio Alessio D&#8217;Amato. &#8220;I tamponi &#8211; ha aggiunto &#8211; vengono mandati a campione allo Spallanzani per essere analizzati&#8221;. Al lavoro anche la Lombardia.</p>
<p>L&#8217;obiettivo, ha spiegato la vicepresidente assessore al Welfare di Regione Lombardia, Letizia Moratti, &#8220;è avere un sequenziamento delle nuove varianti e, nell&#8217;eventualità, avere un contact tracing molto puntuale, tutte azioni che stiamo facendo e che faremo anche con questa variante, che sembra essere molto più contagiosa di quelle precedenti e quindi dobbiamo mantenere molto alta la soglia di attenzione e attendere maggiori informazioni da parte del mondo scientifico&#8221;. La Regione Campania, ha assicurato il governatore Vincenzo De Luca, ha &#8220;tempestivamente adottate tutte le misure precauzionali e si sta procedendo al sequenziamento del virus per verificarne la natura con certezza&#8221;. La Farnesina si è intanto attivata per assistere i connazionali rimasti bloccati nelle nazioni africane &#8216;isolate&#8217;.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong class="news-copy">RIPRODUZIONE RISERVATA © Copyright ANSA</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77326" class="share-facebook sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77326" class="share-twitter sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77326" class="share-linkedin sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.zerosette.it/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-154330250-77326-61a3715e46032' data-src='https://widgets.wp.com/likes/#blog_id=154330250&amp;post_id=77326&amp;origin=www.zerosette.it&amp;obj_id=154330250-77326-61a3715e46032' data-name='like-post-frame-154330250-77326-61a3715e46032' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>							
							
						</div> 
					</div> 	
					
				</article>
               
							   
									
    

	<div class="theme_blog_navigation__Wrap">

    <div class="row">



      
      <div class="col-sm-6">

        <div class="theme_blog_Nav post_nav_Left ">

          
            <div class="theme_blog_nav_Img prev_nav_left_Img">

              <img width="457" height="464" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/0e06e0c6eacfa9674bc7890849dc1ff9.jpg?resize=457%2C464&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/0e06e0c6eacfa9674bc7890849dc1ff9.jpg?w=457&amp;ssl=1 457w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/0e06e0c6eacfa9674bc7890849dc1ff9.jpg?resize=295%2C300&amp;ssl=1 295w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/0e06e0c6eacfa9674bc7890849dc1ff9.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 457px) 100vw, 457px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/0e06e0c6eacfa9674bc7890849dc1ff9.jpg?resize=457%2C464&amp;ssl=1&amp;is-pending-load=1" />
            </div>

          
          <div class="theme_blog_nav_Inner">

            <div class="theme_blog_nav_Label">Articolo Precedente</div>

            <h3 class="theme_blog_nav_Title"><a href="https://www.zerosette.it/2021/11/sisma-del-4-3-al-largo-delle-eolie-nessun-danno/" rel="prev">Sisma del 4.3 al largo delle Eolie, nessun danno</a></h3>

          </div>

        </div>



      </div>

	  

      
      
	  

      <div class="col-sm-6">

	  

        <div class="theme_blog_Nav post_nav_Right ">

          
            <div class="theme_blog_nav_Img prev_nav_Right_Img">

             <img width="620" height="438" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/11/738bf3a0876a51bf45090d4547fadf5c.jpg?resize=620%2C438&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/11/738bf3a0876a51bf45090d4547fadf5c.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/11/738bf3a0876a51bf45090d4547fadf5c.jpg?resize=300%2C212&amp;ssl=1 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/11/738bf3a0876a51bf45090d4547fadf5c.jpg?resize=620%2C438&amp;ssl=1&amp;is-pending-load=1" />
            </div>

          
          <div class="theme_blog_Inner">

            <div class="theme_blog_nav_Label">Articolo successivo</div>

            <h3 class="theme_blog_nav_Title"><a href="https://www.zerosette.it/2021/11/prima-foto-di-omicron-da-gruppo-di-ricerca-bambino-gesu/" rel="next">Prima foto di Omicron da gruppo di ricerca Bambino Gesu&#8217;</a></h3>

          </div>

        </div>

      </div>

      




    </div>

    </div>



  							   
				

<div id="comments" class="blog-post-comment">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una Replica <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.zerosette.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="comment-info row"><div class="col-md-6"><input placeholder="Inserisci Nome" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6">
<input placeholder="Inserisci Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input placeholder="Inserisci Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea class="form-control msg-box" placeholder="Inserisci Commenti" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Posta un Commento" /> <input type='hidden' name='comment_post_ID' value='77326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a817300e1b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="210"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								
			</div>
			
            

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar blog-sidebar">
         <div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="mailto:info@marcellovalentino.it?&subject=vorrei informazioni sull'acquisto delle stampe di Amedeo Bocchi"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div id="text-2" class="widget widget_text"><h3 class="widget-title">Leggi Zerosette online</h3>			<div class="textwidget"><center><b>Edizione dal 24-11 al 07-12-21</b></center>
<a href="https://issuu.com/zerosetteparma/docs/zerosette_570" target="_blank" title="Sfoglia il giornale" rel="noopener"><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/zerosette_570.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/zerosette_570.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/11/zerosette_570.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></noscript></a><br>
<a href="http://issuu.com/zerosetteparma" target="_blank" title="Apri l'archivio" rel="noopener"><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png?w=640" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png?w=640" data-recalc-dims="1"></noscript></a><br><br><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/05/bellavenezia21.jpg?w=640" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/05/bellavenezia21.jpg?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/05/bellavenezia21.jpg?w=640" data-recalc-dims="1"></noscript><br><br>
<img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?w=640" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?w=640&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?w=640" data-recalc-dims="1"></noscript></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="mailto:info@marcellovalentino.it?&subject=vorrei informazioni sull'acquisto delle stampe di Amedeo Bocchi"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.carebo.com/auto/nuove/renault/arkana/suv-5-porte/2021/" target="_blank" rel="noopener"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/11/carebo_longnov.gif?w=640&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/11/carebo_longnov.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/11/carebo_longnov.gif?w=640&#038;ssl=1" data-recalc-dims="1"></noscript></a></div></div>      </div> 
   </div>

        </div>
		
				
    </div> 
</div>












	<!-- footer area start -->
    <footer class="theme-footer-wrapper theme_footer_Widegts">
				<div class="footer-bottom">
            <div class="container">
                <div class="row">
				
					<div class="col-lg-6 col-md-6 text-left">
                        <p class="copyright-text">
							Zerosette è un marchio registrato- Tutti i diritti riservati - Copyright 2021						</p>
                    </div>
					
                    <div class="col-lg-6 col-md-6 text-right">
											</div>
                    
                </div>
            </div>
        </div>
	</footer>
    <!-- footer area end -->
	
	</div>
	
		<div class="backto"> 
		<a href="#" class="icofont-long-arrow-up" aria-hidden="true"></a>
	</div>
	
   <style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <ul class="lrm-switcher -is-login-only">

	<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected">
			Sign in		</a></li>

	</ul><div class="lrm-signin-section is-selected"> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Log in			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="569afa2302" /><input type="hidden" name="_wp_http_referer" value="/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login --><div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="863c16e76d" /><input type="hidden" name="_wp_http_referer" value="/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Reset password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="close">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.zerosette.it\/2021\/11\/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli\/":77326};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=variante-omicron-in-italia-stretta-sui-viaggi-e-i-controlli" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.zerosette.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.zerosette.it"},"home_url":"https:\/\/www.zerosette.it","password_zxcvbn_js_src":"https:\/\/www.zerosette.it\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.zerosette.it\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=48' id='lrm-modal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/bootstrap.min.js?ver=4.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/popper.min.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.magnific-popup.min.js?ver=1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.appear.min.js?ver=1.0' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/owl.carousel.min.js?ver=1.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/slick.js?ver=1.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.slicknav.min.js?ver=1.0' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/flickity.min.js?ver=1.0' id='jquery-flickity-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/scripts.js?ver=1.0' id='ennlil-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202147#ver=202147&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'154330250',post:'77326',tz:'1',srv:'www.zerosette.it'} ]);
	_stq.push([ 'clickTrackerInit', '154330250', '77326' ]);
</script>

   </body>
</html>

