<!DOCTYPE html>
  <html dir="ltr" lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>Un workshop per imparare a recitare in inglese | Zerosette free press</title>

		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="La Compagnia Teatrale il Gabbiano in collaborazione con l’Accademia Proscenio quest’anno organizza un ciclo di incontri dedicati all’arte teatrale. Si tratterà di sei workshop intensivi in cui si toccheranno alcuni elementi fondamentali dell’azione scenica. Ai partecipanti verranno trasmesse non solo tecniche, ma anche riflessioni e percorsi per migliorare l’analisi dei testi, la pronuncia" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="30119a04b8cfbaf4" />
		<meta name="keywords" content="eventi" />
		<link rel="canonical" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l9lLKVHwaPjh7m4cEDjwXcwTHJE2HWWKSqw6ZJ8Ynsk" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Feed" href="https://www.zerosette.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Feed dei commenti" href="https://www.zerosette.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; Un workshop per imparare a recitare in inglese Feed dei commenti" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-53149777-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zerosette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='lrm-modal-css'  href='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.zerosette.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.zerosette.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CNunito+Sans%3A200%2C200i%2C300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/bootstrap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.zerosette.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/icon-font.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/animate.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/owl.carousel.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/owl.theme.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/slick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/slicknav.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/swiper.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/flickity.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-main-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/main.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-responsive-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/responsive.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-style-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ennlil-custom-style-css'  href='https://www.zerosette.it/wp-content/themes/ennlil/assets/css/custom-style.css?ver=6.0.2' type='text/css' media='all' />
<style id='ennlil-custom-style-inline-css' type='text/css'>
.top-header-area, .top-header-area.top-bar-four {background: #000000;} .theme_header_design__gradient .mainmenu {
				background-image: linear-gradient(90deg, #0067e5 0%, #010c8c 100%);
			}.mainmenu li ul {background-color: #0518c5;}.nav-wrapp-three .mainmenu ul li a:hover, .recipe_grid_list h4.rceipe_list_title:hover, .blog-sidebar .widget ul.wpt-tabs li.selected a, .home-blog-tab-right ul.wpt-tabs li.selected a, .news_video_post_section .tab_small_list_video_Item .video_tab_list_samll_Thumbnail i, .theme_blog_nav_Title a:hover {color: #0518c5;}.backto, .weekend-top .owl-nav > div:hover, .home-blog-tab-right ul.wpt-tabs li.selected a:before, .category-layout-two .blog-post-wrapper a.read_more_Btutton, .grid-layout-two .blog-post-wrapper a.read_more_Btutton, .blog-sidebar .tagcloud a:hover, .blog-single .tag-lists a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover, .theme_author_Socials a:hover, .category-layout-one .blog-post-wrapper a.read_more_Btutton {background: #0518c5;}.news_tab_Block .nav-tabs .nav-link.active span.tab_menu_Item, .blog-sidebar .tagcloud a:hover, .blog-single .tag-lists a:hover, .tagcloud a:hover, .wp-block-tag-cloud a:hover, .theme_post_list_tab__Inner ul.post_tab_list_Menu li a.active span {border-color: #0518c5;}
					.cat-item-5711 span.post_count {background-color : #008caf !important;} 
				
					.cat-item-14 span.post_count {background-color : #db00ef !important;} 
				
					.cat-item-2 span.post_count {background-color : #81d742 !important;} 
				
					.cat-item-23 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-31 span.post_count {background-color : #007571 !important;} 
				
					.cat-item-18 span.post_count {background-color : #00e8d8 !important;} 
				
					.cat-item-24 span.post_count {background-color : #0e005e !important;} 
				
					.cat-item-21 span.post_count {background-color : #f200e2 !important;} 
				
					.cat-item-404 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-19 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-3 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-4 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-5 span.post_count {background-color : #6d0091 !important;} 
				
					.cat-item-6 span.post_count {background-color : #08b200 !important;} 
				
					.cat-item-7 span.post_count {background-color : #009eed !important;} 
				
					.cat-item-1 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-8 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-9 span.post_count {background-color : #e88747 !important;} 
				
					.cat-item-11 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-12 span.post_count {background-color : #0300d8 !important;} 
				
					.cat-item-15 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-16 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-17 span.post_count {background-color : #590089 !important;} 
				
					.cat-item-20 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-22 span.post_count {background-color : #1c6315 !important;} 
				
					.cat-item-25 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-26 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-27 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-28 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-29 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-1447 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-1781 span.post_count {background-color : #ffbc00 !important;} 
				
					.cat-item-2132 span.post_count {background-color : #998900 !important;} 
				
					.cat-item-3528 span.post_count {background-color : #fc0000 !important;} 
				
					.cat-item-3529 span.post_count {background-color : #000000 !important;} 
				
					.cat-item-5687 span.post_count {background-color : #1298fc !important;} 
				
</style>
<link rel='stylesheet' id='csf-google-web-fonts-ennlil_customize_options-css'  href='//fonts.googleapis.com/css?family=Poppins:700:latin-ext|Roboto:n:latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.zerosette.it","hash_tracking":"false","ua":"UA-53149777-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.zerosette.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zerosette.it/wp-json/wp/v2/posts/93049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zerosette.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zerosette.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/parylA-ocN' />
<link rel="alternate" type="application/json+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2022%2F09%2Fun-workshop-per-imparare-a-recitare-in-inglese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2022%2F09%2Fun-workshop-per-imparare-a-recitare-in-inglese%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Un workshop per imparare a recitare in inglese" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?fit=2560%2C1707&amp;ssl=1" />
<meta property="og:url" name="og:url" content="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/" />
<meta property="og:description" name="og:description" content="&nbsp; &nbsp; La Compagnia Teatrale il Gabbiano in collaborazione con l’Accademia Proscenio quest’anno organizza un ciclo di incontri dedicati all’arte teatrale. Si tratterà di sei workshop intensivi in cui si toccheranno alcuni elementi fondamentali dell’azione scenica. Ai partecipanti verranno trasmesse non solo tecniche, ma anche riflessioni e percorsi per migliorare l’analisi dei testi, la pronuncia [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Zerosette free press" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Eventi" />
<meta property="article:published_time" name="article:published_time" content="2022-09-17T23:20:12+02:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-09-18T00:04:00+02:00" />
<meta property="article:author" name="article:author" content="https://www.zerosette.it/author/simonetta/" />
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="icon" href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/cropped-newico.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">h1,h2,h3,h4,h5,h6{font-family:"Poppins";color:#121215;font-weight:700;text-align:left;text-transform:none;}body{font-family:"Roboto";color:#574f63;font-weight:normal;text-align:left;text-transform:none;font-size:15px;line-height:24px;letter-spacing:0px;}#preloader{background:#0518c5;}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.zerosette.it/?custom-css=c41a3e1957" />   <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=232312796955460&autoLogAppEvents=1" nonce="aNvJne6A"></script>
    </head>
	
	
    <body class="post-template-default single single-post postid-93049 single-format-standard wp-custom-logo sidebar-active elementor-default elementor-kit-70729" >
		
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<!-- Theme Preloader -->
				<div id="preloader">
			<div class="spinner">
                <div class="double-bounce1"></div>
                <div class="double-bounce2"></div>
            </div>
		</div>
		
		<div class="body-inner-content">
      
		
<header class="header-area header-three-layout theme_header_design__three">

		<div class="top-header-area top-bar-three">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-8">
									


<div class="theme_breaking__News breaking-news carousel slide carousel-fade" data-ride="carousel">
	<p class="breaking-title">Ultime notizie!</p>
	<div class="breaking-news-slides carousel-inner">
	
	
	
		
	<div class="single-breaking-news carousel-item active">
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2022/09/laddio-dei-nipoti-alla-regina-harry-e-meghan-disinvitati-dal-ricevimento/">L&#8217;addio dei nipoti alla regina, Harry e Meghan &#8216;disinvitati&#8217; dal ricevimento</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/">Un workshop per imparare a recitare in inglese</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2022/09/dopo-i-corgi-della-regina-a-buckingham-palace-sono-arrivati-i-cani-di-carlo-e-camilla/">Dopo i corgi della regina, a Buckingham Palace sono arrivati i cani di Carlo e Camilla</a></h6>
	</div>

	
		<div class="single-breaking-news carousel-item"> 
	
	<h6 class="breaking-list-title"><a href="https://www.zerosette.it/2022/09/iran-portava-male-il-velo-22enne-morta-dopo-larresto/">Iran: portava male il velo, 22enne morta dopo l&#8217;arresto</a></h6>
	</div>

	
	</div>
</div>

					
								
				</div>
				<div class="col-md-4 text-right top-right-box">
					<div class="header-date">
						<i class="icofont-ui-calendar"></i> 18 September 2022					</div>
				</div>
			</div>	
		</div>
	</div> 
	
	<div class="main-nav-area">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-lg-2 col-md-12">
					<div class="logo">
												<a href="https://www.zerosette.it/" class="logo">
								<img class="img-fluid" src="https://www.zerosette.it/wp-content/uploads/2021/05/new_zero7logo.png" alt="">
							</a>
						    					</div>
				</div>
				
				<div class="col-lg-8 col-md-12">
					<div class="nav-menu-wrapper text-left">
						<div class="container nav-wrapp-three">
							<div class="ennlil-responsive-menu"></div>
							<div class="mainmenu">
								<div class="menu-zerosette-container"><ul id="primary-menu" class="menu"><li id="menu-item-70815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70815"><a href="https://www.zerosette.it/category/citta/">Città</a></li>
<li id="menu-item-70818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70818"><a href="https://www.zerosette.it/category/prov/">Provincia</a></li>
<li id="menu-item-70823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70823"><a href="https://www.zerosette.it/category/cronaca-2/">Cronaca</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70819"><a href="https://www.zerosette.it/category/politica/">Politica</a></li>
<li id="menu-item-70817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70817"><a href="https://www.zerosette.it/category/focus/">Focus</a></li>
<li id="menu-item-70830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70830"><a href="https://www.zerosette.it/category/sport-3/">Sport</a></li>
</ul></div>							</div>
						</div>
					</div>	
				</div>
				
								<!-- Social Links -->
				<div class="col-lg-2 text-right header-three-right">
										<ul class="top-social header-social-three">

										
						<li class="social-list__item">
							<a href="https://www.facebook.com/redazione.zerosette" target="_blank" class="social-list__link"><i class="fa fa-facebook-square"></i></a>
						</li>
									
						<li class="social-list__item">
							<a href="https://twitter.com/ZerosetteParma" target="_blank" class="social-list__link"><i class="fa fa-twitter-square"></i></a>
						</li>
										</ul>

									
										<div class="theme_search__Wrapper theme-search-box">
						<i class="search-btn icofont-search"></i>
						<i class="close-btn icofont-close-line"></i>
														
						<div class="search_box__Wrap search-popup">
							<div class='search-box'>
								<form role="search" method="get" id="searchform"
									class="search-form" action="https://www.zerosette.it/">
										<input type="text" class="search-input" value="" name="s" id="s" placeholder="Search ..." required />
										<button type="submit" id="searchsubmit" class="search-button"><i class="icofont-search-1"></i></button>
								</form>
							</div>
						</div>
					</div> 
									</div>
								
			</div>
		</div>
	</div>
	
</header>
		

	

<div class="theme-featured-thumbp-wrappr theme_single_blog_banner__Center home_style_singletwo">
	<div class="single-blog-header-layout full-width-featured" style="background-image: url( https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?fit=2560%2C1707&#038;ssl=1 );">

		<div class="full-width-captions">
			<div class="container">
				<div class="row">
					<div class="col-md-12 single-blog-header">
						<h1 class="single-blogtitle post-title single_blog_inner__Title">Un workshop per imparare a recitare in inglese</h1>
						
											
						<ul class="post-meta blog-post-metas single_blog_inner__Meta">
						
									
								
								
							<li class="post-meta-date blog_details__Date">Settembre 17, 2022</li> 
														
								
							<li class="post-comment blog_details_comment__Number">
								<a href="#" class="comments-link">0 </a>
							</li>
														
								
							<li class="meta-post-view blog_details_blog__View">
														245							</li>
														
								
							<li class="read-time blog_details_blog__Readtime">
								<span class="post-read-time"><i class="fa fa-eye"></i><span class="read-time">4 Min Read</span></span>
							</li>
														
						</ul>
					
											
					</div>
				</div>
			</div>
		</div>
		
	</div>
</div>

<div id="main-content" class="bloglayout__Two main-container blog-single post-layout-style2 single-one-bwrap"  role="main">
	<div class="container">
		<div class="row single-blog-content">
		
			<div class="col-lg-8 col-md-12">
            				
				<article id="post-93049" class="post-content post-single post-93049 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi">
				
										
					<div class="post-body clearfix single-blog-header single-blog-inner blog-single-block blog-details-content">
						<!-- Article content -->
						<div class="entry-content clearfix">
							<p><a href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/workhop-AIE-noa.jpeg?ssl=1"><img class="alignnone size-full wp-image-93050" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/workhop-AIE-noa.jpeg?resize=640%2C537&#038;ssl=1" alt="" width="640" height="537" srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/workhop-AIE-noa.jpeg?w=940&amp;ssl=1 940w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/workhop-AIE-noa.jpeg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/workhop-AIE-noa.jpeg?resize=768%2C644&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La Compagnia Teatrale il Gabbiano in collaborazione con l’Accademia Proscenio quest’anno organizza un ciclo di incontri dedicati all’arte teatrale.</p>
<p>Si tratterà di sei workshop intensivi in cui si toccheranno alcuni elementi fondamentali dell’azione scenica. Ai partecipanti verranno trasmesse non solo tecniche, ma anche riflessioni e percorsi per migliorare l’analisi dei testi, la pronuncia e la propria consapevolezza vocale. Si lavorerà sul corpo e sulla sua importanza di segno significante sulla scena. Chi è interessato alla scrittura teatrale potrà avvicinarsi alla drammaturgia di alcuni tra i più prolifici e famosi autori contemporanei.</p>
<p>Ad aprire la rassegna, il <strong>24 e 25 settembre</strong>, <strong>Acting in English</strong>, laboratorio intensivo di recitazione in lingua inglese a cura di <strong>Noa Zatta</strong>. Acquisire l’abilità della recitazione in lingua inglese ed una maggiore sicurezza nel poter affrontare provini e casting internazionali in lingua è sempre più richiesto al giorno d’oggi da produzioni e registi. Il workshop è pensato per mettersi alla prova nella propria conoscenza dell’inglese affrontando monologhi e dialoghi tratti da opere teatrali e cinematografiche. Si lavorerà singolarmente e in gruppo sulla conoscenza e acquisizione profonda e analitica dei testi, sulla corretta pronuncia e sulla gestualità associata alla lingua. Verrà altresì fornita una panoramica delle modalità di training fisico e vocale in uso in U.K. al fine di portare il gruppo a una riflessione sulle differenze delle dinamiche teatrali tra Italia e Inghilterra.</p>
<p>Il laboratorio è rivolto ad attori e aspiranti attori che abbiano voglia di mettersi in gioco nella recitazione in un’altra lingua, e l’intervento su ogni singolo partecipante verrà modulato secondo il livello di conoscenza della lingua e dell’esperienza di ognuno nella recitazione. Per questo verrà fatta una valutazione tramite colloquio al momento dell’iscrizione.</p>
<p>&nbsp;</p>
<p><a href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-93051" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/MG_4315-Modifica-2-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><em>Noa Zatta, italo-svizzera, è nata e cresciuta a Parma. Fin da piccola ha frequentato l&#8217;ambiente teatrale e musicale. Attrice teatrale e cinematografica, tra i suoi film come interprete, ricordiamo: <a href="https://www.comingsoon.it/film/il-club-dei-27/54698/scheda/">Il Club dei 27</a>, <a href="https://www.comingsoon.it/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/">Il Ragazzo Invisibile: Seconda Generazione</a>, <a href="https://www.comingsoon.it/film/il-ragazzo-invisibile/50334/scheda/">Il ragazzo invisibile</a>, Sott’acqua, Mudmonster. Nel 2020, dopo la maturità classica, si trasferisce in UK dove consegue il Diploma HE in Theatre Arts presso la East15 Acting School, Università dell’Essex, U.K. Dal 2021 frequenta il BA (HONS) in World Performance, sempre presso la East15 Acting School, Università dell’Essex, U.K. Bilingue, parla inglese e italiano. Vive a Southend on Sea, nell’Essex.</em></p>
<p>&nbsp;</p>
<p><a href="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-92780" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?resize=640%2C341&#038;ssl=1" alt="" width="640" height="341" srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?w=1601&amp;ssl=1 1601w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?resize=1024%2C546&amp;ssl=1 1024w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?resize=768%2C409&amp;ssl=1 768w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?resize=1536%2C818&amp;ssl=1 1536w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/imgcorsi2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>A seguire, l’ <strong>8 e il 9 ottobre</strong> l’attrice e regista <strong>Simonetta Checchia</strong> condurrà il workshop <strong><em>La voce veicolo</em></strong>, per scoprire il mondo emozionale e relazionale dell’attore attraverso il lavoro sensoriale vocale<em>.</em></p>
<p>Il <strong>22 e 23 ottobre</strong> sarà la volta di <strong>Vincenza Di Vita</strong>, critica teatrale, ricercatrice, dramaturg e poetessa, con l’incontro<strong> <em>Drammaturgia e scrittura di scena contemporanea. Esempi e autori.</em></strong> Un excursus teorico e pratico sulle teorie e le prassi nelle contaminazioni sceniche, oltre che sui dispositivi e sulle performance nel luogo &#8216;altro&#8217; del teatro.</p>
<p>Il <strong>29 e 30 ottobre</strong> ci sarà un appuntamento doppio. In primis, il regista e speaker <strong>Marcello Tacconelli</strong> dedicherà il suo intervento a <strong><em>La voce dell’attore nel cinema e nei media. </em></strong>Un viaggio nel mondo del doppiaggio, speakeraggio, radio e pubblicità, con un momento dedicato all’ introduzione all&#8217;uso della voce al microfono<em>.</em></p>
<p>L’attore<strong> Nunzio Caponio</strong>, in secondo luogo, condurrà gli allievi attraverso un percorso-esperienza di sblocco emotivo e comunicazione-espressione del sé, nell’incontro<em> <strong>L’arte di recitare se stessi.</strong></em></p>
<p>Ultimo incontro <strong><em>L’azione nella parola, </em></strong>il <strong>5 e 6 novembre</strong>, con l’attore e regista <strong>Fabrizio Croci.</strong> Sarà dedicato a William Shakespeare. I partecipanti saranno condotti in un viaggio nella drammaturgia tragica del Bardo dell’Avon.</p>
<p>I corsi si terranno a Parma, in Via Laudedeo Testi, 4, presso la sede della compagnia. Per informazioni e iscrizioni contattare Silvia Pigovici al seguente numero telefonico: 338.1909872, oppure mandare una mail a uno di questi indirizzi: <a href="mailto:ciaikateatro@gmail.com">ciaikateatro@gmail.com</a>, <a href="mailto:accademiaproscenio@virgilio.it">accademiaproscenio@virgilio.it</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>foto: Francesca Marino</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93049" class="share-facebook sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93049" class="share-twitter sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-93049" class="share-linkedin sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.zerosette.it/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>							
							
						</div> 
					</div> 	
					
				</article>
               
							   
									
    

	<div class="theme_blog_navigation__Wrap">

    <div class="row">



      
      <div class="col-sm-6">

        <div class="theme_blog_Nav post_nav_Left ">

          
            <div class="theme_blog_nav_Img prev_nav_left_Img">

              <img width="768" height="470" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/AA11VGH2.jpg?resize=768%2C470&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />
            </div>

          
          <div class="theme_blog_nav_Inner">

            <div class="theme_blog_nav_Label">Articolo Precedente</div>

            <h3 class="theme_blog_nav_Title"><a href="https://www.zerosette.it/2022/09/dopo-i-corgi-della-regina-a-buckingham-palace-sono-arrivati-i-cani-di-carlo-e-camilla/" rel="prev">Dopo i corgi della regina, a Buckingham Palace sono arrivati i cani di Carlo e Camilla</a></h3>

          </div>

        </div>



      </div>

	  

      
      
	  

      <div class="col-sm-6">

	  

        <div class="theme_blog_Nav post_nav_Right ">

          
            <div class="theme_blog_nav_Img prev_nav_Right_Img">

             <img width="700" height="467" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/b25b47ff7fb1c87ac321c32184d53ada.jpg?resize=700%2C467&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />
            </div>

          
          <div class="theme_blog_Inner">

            <div class="theme_blog_nav_Label">Articolo successivo</div>

            <h3 class="theme_blog_nav_Title"><a href="https://www.zerosette.it/2022/09/laddio-dei-nipoti-alla-regina-harry-e-meghan-disinvitati-dal-ricevimento/" rel="next">L&#8217;addio dei nipoti alla regina, Harry e Meghan &#8216;disinvitati&#8217; dal ricevimento</a></h3>

          </div>

        </div>

      </div>

      




    </div>

    </div>



  							   
				

<div id="comments" class="blog-post-comment">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia una Replica <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=un-workshop-per-imparare-a-recitare-in-inglese#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://www.zerosette.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><div class="comment-info row"><div class="col-md-6"><input placeholder="Inserisci Nome" id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="col-md-6">
<input placeholder="Inserisci Email" id="email" name="email" class="form-control" type="email" value="" size="30" aria-required='true' /></div>
<div class="col-md-12"><input placeholder="Inserisci Website" id="url" name="url" class="form-control" type="url" value="" size="30" /></div></div>

			<div class="row">
				<div class="col-md-12 ">
					<textarea class="form-control msg-box" placeholder="Inserisci Commenti" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
				</div>
				<div class="clearfix"></div>
			</div>
		<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn-comments btn btn-primary" value="Posta un Commento" /> <input type='hidden' name='comment_post_ID' value='93049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9f837d6f1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="159"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
								
			</div>
			
            

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar blog-sidebar">
         <div id="media_image-5" class="widget widget_media_image"><a href="https://www.carebo.com"><img width="300" height="600" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/300x600M.gif?fit=300%2C600&amp;ssl=1" class="image wp-image-92705  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="mailto:info@marcellovalentino.it?&subject=vorrei informazioni sull'acquisto delle stampe di Amedeo Bocchi"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/amedeo-1.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></a>
<a href="mailto:info@marcellovalentino.it?&subject=vorrei informazioni sull'acquisto delle stampe di Amedeo Bocchi"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/07/carebo_luglio_300x600.gif?w=640&#038;ssl=1" data-recalc-dims="1"></a></div></div><div id="text-2" class="widget widget_text"><h3 class="widget-title">Leggi Zerosette online</h3>			<div class="textwidget"><center><b>Edizione dal 14-09 al 27-09-22</b></center>
<a href="https://issuu.com/zerosetteparma/docs/zerosette_587" target="_blank" title="Sfoglia il giornale" rel="noopener"><center><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2022/09/zerosette_587.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></center></a><br>
<a href="http://issuu.com/zerosetteparma" target="_blank" title="Apri l'archivio" rel="noopener"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png?w=640" data-recalc-dims="1"></a><br><br><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/05/bellavenezia21.jpg?w=640" data-recalc-dims="1"><br><br>
<img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?w=640" data-recalc-dims="1"></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="mailto:info@marcellovalentino.it?&subject=vorrei informazioni sull'acquisto del Vocabolario Parmigiano"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/dialetto.jpg"></a></div></div>      </div> 
   </div>

        </div>
		
				
    </div> 
</div>












	<!-- footer area start -->
    <footer class="theme-footer-wrapper theme_footer_Widegts">
				<div class="footer-bottom">
            <div class="container">
                <div class="row">
				
					<div class="col-lg-6 col-md-6 text-left">
                        <p class="copyright-text">
							Zerosette è un marchio registrato- Tutti i diritti riservati - Copyright 2021						</p>
                    </div>
					
                    <div class="col-lg-6 col-md-6 text-right">
											</div>
                    
                </div>
            </div>
        </div>
	</footer>
    <!-- footer area end -->
	
	</div>
	
		<div class="backto"> 
		<a href="#" class="icofont-long-arrow-up" aria-hidden="true"></a>
	</div>
	
   <style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;">
    <!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <ul class="lrm-switcher -is-login-only">

	<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected">
			Sign in		</a></li>

	</ul><div class="lrm-signin-section is-selected"> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Log in			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="fd02ed9afc" /><input type="hidden" name="_wp_http_referer" value="/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=un-workshop-per-imparare-a-recitare-in-inglese" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login --><div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="f143331c4a" /><input type="hidden" name="_wp_http_referer" value="/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=un-workshop-per-imparare-a-recitare-in-inglese" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Reset password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="close">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.zerosette.it\/2022\/09\/un-workshop-per-imparare-a-recitare-in-inglese\/":93049};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/09/un-workshop-per-imparare-a-recitare-in-inglese/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=un-workshop-per-imparare-a-recitare-in-inglese" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.zerosette.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.zerosette.it"},"home_url":"https:\/\/www.zerosette.it","password_zxcvbn_js_src":"https:\/\/www.zerosette.it\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.zerosette.it\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=56' id='lrm-modal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/bootstrap.min.js?ver=4.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/popper.min.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.magnific-popup.min.js?ver=1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.appear.min.js?ver=1.0' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/owl.carousel.min.js?ver=1.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/slick.js?ver=1.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/jquery.slicknav.min.js?ver=1.0' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/flickity.min.js?ver=1.0' id='jquery-flickity-js'></script>
<script type='text/javascript' src='https://www.zerosette.it/wp-content/themes/ennlil/assets/js/scripts.js?ver=1.0' id='ennlil-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'154330250',post:'93049',tz:'2',srv:'www.zerosette.it'} ]);
	_stq.push([ 'clickTrackerInit', '154330250', '93049' ]);
</script>

   </body>
</html>

