<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>	<meta charset="UTF-8">
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 

<meta name="keywords" content="notizie parma,news,approfondimenti,citt&agrave;,politica,cultura,focus,parma eventi,parma sport,parma news,parma settimanale,parma intervista">


	<meta property="og:title" content="L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure">
	<meta property="og:description" content="L&rsquo;Italia supera i 100mila morti dall&rsquo;inizio della pandemia e si colora sempre pi&ugrave; di rosso a causa delle varianti del virus che spingono verso l&rsquo;alto la curva dei contagi e riportano in sofferenza gli ospedali, con le terapie intensive di 11 regioni gi&agrave; sopra la soglia critica del 30%. Chiusure e restrizioni decise dai governatori [&hellip;]">
	<meta property="og:type" content="&lt;p&gt;L&rsquo;Italia supera i 100mila morti dall&rsquo;inizio della pandemia e si colora sempre pi&ugrave; di rosso a causa delle varianti del virus che spingono verso l&rsquo;alto la curva dei contagi e riportano in sofferenza gli ospedali, con le terapie intensive di 11 regioni gi&agrave; sopra la soglia critica del 30%. Chiusure e restrizioni decise dai governatori [&hellip;]&lt;/p&gt;
">
	<meta property="og:image" content="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=150%2C150&amp;ssl=1">
         <link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/handheld.css" type="text/css">
           
           
        
	<link rel="stylesheet" href="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/style.css" type="text/css" media="screen">
    <link rel="shortcut icon" href="http://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico">
    <link rel="shortcut icon" href="http://www.zerosette.it/wp-content/uploads/2013/10/favicon-zero7.ico" type="image/x-icon">
    <meta name="generator" content="Magazine3 Framework">
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Zerosette free press RSS Feed" href="https://www.zerosette.it/feed/">
	<link rel="pingback" href="https://www.zerosette.it/xmlrpc.php">
 
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #0a12ad !important;} .custom1 a{color:#0a12ad !important;} .custom2{border-top:3px solid #2d9e11 !important;}  .custom2 a{color:#2d9e11 !important}  .custom3{border-top:3px solid #f50e0e !important;}  .custom3 a{color:#f50e0e !important} .custom4{border-top:3px solid #db6409 !important;} .custom4 a{color:#db6409 !important} .custom5{border-top:3px solid #b50606 !important;} .custom5 a{color:#b50606 !important} .custom6{border-top:3px solid #de4b31 !important;} .custom6 a{color:#de4b31 !important} .custom7{border-top:3px solid #363232 !important;} .custom7 a{color:#363232 !important}    
.custom8{border-top:3px solid #4b07b0 !important;} .custom8 a{color:#4b07b0 !important} .custom9{border-top:3px solid #0d5880 !important;} .custom9 a{color:#0d5880 !important} .custom10{border-top:3px solid #29700c !important;} .custom10 a{color:#29700c !important} .custom11{border-top:3px solid #ffc414 !important;} .custom11 a{color:#ffc414 !important} .custom12{border-top:3px solid #1474c9 !important;} .custom12 a{color:#1474c9 !important}     </style>
 <link rel="canonical" href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/"> 


           
     <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1751580,"cookiePolicyId":34270001, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#000040","customizeButtonCaptionColor":"white","position":"float-top-center","textColor":"#ffffff","backgroundColor":"#0d4d93" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
		<!-- All in One SEO 4.0.16 -->
		<title>L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure | Zerosette free press</title>
		<meta name="description" content="L'Italia supera i 100mila morti dall'inizio della pandemia e si colora sempre pi&ugrave; di rosso a causa delle varianti del virus che spingono verso l'alto la curva dei contagi e riportano in sofferenza gli ospedali, con le terapie intensive di 11 regioni gi&agrave; sopra la soglia critica del 30%. Chiusure e restrizioni decise dai governatori [&hellip;]">
		<meta name="google-site-verification" content="30119a04b8cfbaf4">
		<meta name="keywords" content="prima pagina italia">
		<link rel="canonical" href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/">
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l9lLKVHwaPjh7m4cEDjwXcwTHJE2HWWKSqw6ZJ8Ynsk">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//secure.gravatar.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//c0.wp.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="dns-prefetch" href="//widgets.wp.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="alternate" type="application/rss+xml" title="Zerosette free press &raquo; L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure Feed dei commenti" href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/feed/">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zerosette.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" id="jetpack_css-css" href="https://c0.wp.com/p/jetpack/9.5/css/jetpack.css" type="text/css" media="all">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.6.2" id="jquery-js"></script>
<script type="text/javascript" src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/slides.min.jquery.js?ver=5.6.2" id="slidesmin-js"></script>
<script type="text/javascript" src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/ticker.js?ver=5.6.2" id="ticker-js"></script>
<script type="text/javascript" src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/js/tabticker.js?ver=5.6.2" id="tabticker-js"></script>
<link rel="https://api.w.org/" href="https://www.zerosette.it/wp-json/">
<link rel="alternate" type="application/json" href="https://www.zerosette.it/wp-json/wp/v2/posts/70676">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zerosette.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zerosette.it/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.6.2">
<link rel="shortlink" href="https://wp.me/parylA-inW">
<link rel="alternate" type="application/json+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2021%2F03%2Flitalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.zerosette.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zerosette.it%2F2021%2F03%2Flitalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure%2F&amp;format=xml">
<style type="text/css">img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		       
</head> <body class="post-template-default single single-post postid-70676 single-format-standard">
<div class="top1"><a name="top"></a></div> 
   
     <div class="ad9"><a href="https://www.buozzicostruzioni.it/"><img src="https://www.zerosette.it/wp-content/uploads/2020/11/buozzi_nov_2020.jpg"></a></div> 
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Edition: SETTIMANALE e QUOTIDIANO ON LINE | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-zerosette-3" class="menu">
<li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li id="menu-item-15661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicit&agrave;</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">sabato 13 Marzo, 2021</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="https://www.zerosette.it"><img src="http://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia"></a></div>
   
        <div id="logoright">
    <div id="logoright-left">
    <div id="logoright-left-cat">
    <div id="logoright-left-cat-wrapper">
    <div id="logoright-left-cat-wrapper-title">Breaking News &gt;</div>    
      
   
    <div id="logoright-left-cat-wrapper-left"> 
    
                    
                
                          <a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/"><img width="55" height="45" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=55%2C45&amp;ssl=1" class="attachment-singlegalthumb size-singlegalthumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=55%2C45&amp;ssl=1 55w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=173%2C137&amp;ssl=1 173w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=55%2C45&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
              
            
           
            

             

    </div>
    <div id="logoright-left-cat-wrapper-right">
<div id="logoright-left-cat-wrapper-right-cattitle"><a href="https://www.zerosette.it/category/citta/" rel="category tag">Citt&agrave;</a></div>
<h2><a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/" title="Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma">Covid-19, primi vaccini alle Forze dell&rsquo;ordine ...</a></h2>
</div>
      
    <div class="cb"></div>
    </div>
    </div>
    </div>
    <div id="logoright-right">
    <div id="logoright-right-search"><form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca News - Inserisci Keyword &amp; click invio" onblur="if(this.value=='') this.value=' Cerca News - Inserisci Keyword &amp; click invio';" onfocus="if(this.value==' Cerca News - Inserisci Keyword &amp; click invio') this.value='';" id="s2">
			<input type="submit" value=" " id="searchsubmit">
		   </form></div>
    <div id="logoright-right-trending"><ul>
    <li><b>Trending Topics:</b></li>
    <li><a href="http://www.zerosette.it/?cat=9">FOCUS</a></li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=7">Editoriale</a>
</li> 
         


    <li> - <a href="http://www.zerosette.it/?cat=4">Citt&agrave;</a>
</li> 
         


     
         


     
         


     
         


     
         


     
         


     
         
        </ul></div>
    </div>
    <div class="cb"></div>
    </div>
     
          
    
    
    <div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/headlines.png" alt="Headlines"></div>
    <div id="header3-1-left-ticker">
	 	<ul id="once">
   <li><a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/" rel="bookmark" title="Permanent Link: Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma">Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma</a></li>    <li><a href="https://www.zerosette.it/2021/03/vaccini-lo-sputnik-v-sara-prodotto-in-italia-prima-in-ue/" rel="bookmark" title="Permanent Link: Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue">Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue</a></li>    <li><a href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/" rel="bookmark" title="Permanent Link: L'Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure">L'Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure</a></li>    <li><a href="https://www.zerosette.it/2021/03/champions-league-juve-fiduciosa-il-barcellona-cerca-limpresa/" rel="bookmark" title="Permanent Link: Champions League: Juve fiduciosa, il Barcellona cerca l'impresa">Champions League: Juve fiduciosa, il Barcellona cerca l'impresa</a></li>    <li><a href="https://www.zerosette.it/2021/02/champions-league-atalanta-real-madrid-0-1/" rel="bookmark" title="Permanent Link: Champions League: Atalanta-Real Madrid 0-1">Champions League: Atalanta-Real Madrid 0-1</a></li> 	</ul>
		</div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="http://feeds.feedburner.com/ZerosetteIlPortaleDinformazioneDiParmaEProvincia" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/rss.png"></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/email.png"></a></li> 
   
  <li>
<a href="https://www.facebook.com/redazione.zerosette" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/facebook.png"></a> </li>  <li>
<a href="http://www.flickr.com/photos/zerosette/sets/" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/flickr.png"></a> </li>          <li>
<a href="http://www.youtube.com/user/zerosettetg" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/youtube.png"></a> </li>  <li>
<a href="https://twitter.com/ZerosetteParma" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/twitter.png"></a> </li>    <li>
<a href="http://www.stumbleupon.com/stumbler/redazionezeroset" target="_blank"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/stumbleupon.png"></a> </li>                </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-principali-categorie" class="menu">
<li id="menu-item-15664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://www.zerosette.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-15663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15663"><a href="https://www.zerosette.it/category/citta/">Citt&agrave;</a></li>
<li id="menu-item-15666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15666"><a href="https://www.zerosette.it/category/prov/">Provincia</a></li>
<li id="menu-item-22041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22041"><a href="https://www.zerosette.it/category/cronaca-2/">Cronaca</a></li>
<li id="menu-item-15668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15668"><a href="https://www.zerosette.it/category/politica/">Politica</a></li>
<li id="menu-item-17083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17083"><a href="https://www.zerosette.it/category/gossip-2/">Gossip</a></li>
<li id="menu-item-17104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17104"><a href="https://www.zerosette.it/category/sport-2/">Motori</a></li>
<li id="menu-item-17975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17975"><a href="https://www.zerosette.it/category/sport-3/">Sport</a></li>
<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://www.zerosette.it/category/focus/">Focus</a></li>
<li id="menu-item-45938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45938"><a href="http://www.zerosette.it/gli-annunci-di-zerosette/">Annunci Zerosette</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="https://www.zerosette.it">Home</a></li>
<div class="menu-header"><ul id="menu-le-minori" class="menu">
<li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15678"><a href="https://www.zerosette.it/category/italy/">Prima Pagina Italia</a></li>
<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674"><a href="https://www.zerosette.it/category/economia-2/">Economia</a></li>
<li id="menu-item-15671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15671"><a href="https://www.zerosette.it/category/alimentazione-2/">Alimentazione</a></li>
<li id="menu-item-26706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26706"><a href="https://www.zerosette.it/category/salute-2/">Salute</a></li>
<li id="menu-item-15677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15677"><a href="https://www.zerosette.it/category/solidarieta/">Amici Animali</a></li>
<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-15672">
<a href="https://www.zerosette.it/category/appuntamenti-in-citta-e-prov/">Appuntamenti</a>
<ul class="sub-menu">
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673"><a href="https://www.zerosette.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="https://www.zerosette.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-15680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15680"><a href="https://www.zerosette.it/category/cultura/musica-cultura/">Musica</a></li>
</ul>
</li>
<li id="menu-item-27429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27429"><a href="https://www.zerosette.it/category/zerosette-video/">Zerosette Video</a></li>
<li id="menu-item-18528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18528"><a href="https://www.zerosette.it/sfoglia-gli-ultimi-numeri/">Sfoglia gli ultimi numeri</a></li>
</ul></div>
</ul></div>
       </div>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l">
<b>Published On:</b> Mar, Mar 9th, 2021 </div>
<div id="datemeta_r">
<a href="https://www.zerosette.it/category/italy/" rel="category tag">Prima Pagina Italia</a> | By <b><a href="https://www.zerosette.it/author/therealfisherman/" title="View all posts by TheREALFisherman">TheREALFisherman </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h1 class="posttitle">  L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure</h1>
 


              
  
    <center></center> 
			<div class="entry">

 <div id="metabox">
<div id="metabox_share">Share This</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/')+'&amp;title='+encodeURIComponent('L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/delicious.png" alt="Add to Delicious" border="0"></a></li>  
<li>
<a href="javascript:var%20d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try%7Bif%20(!/%5E(.*%5C.)?facebook%5C.%5B%5E.%5D*%24/.test(l.host))throw(0);share_internal_bookmarklet(p)%7Dcatch(z)%20%7Ba=function()%20%7Bif%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p%7D;if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%7Ba()%7D%7Dvoid(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/facebook.png" border="0"></a>
 </li>
<li>
<a href="http://friendfeed.com/?url=https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/&amp;title=L%E2%80%99Italia%20supera%20i%20100mila%20morti,%20ipotesi%20weekend%20chiusi%20e%20zone%20rosse%20pi%C3%B9%20dure" target="_blank">
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/friendfeed.png" alt="Share on FriendFeed" border="0"></a> </li>
<li>
<a href="javascript:(function()%7Bvar%20a=window,b=document,c=encodeURIComponent,d=a.open(%22http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=%22+c(b.location)+%22&amp;title=%22+c(b.title),%22bkmk_popup%22,%22left=%22+((a.screenX%7C%7Ca.screenLeft)+10)+%22,top=%22+((a.screenY%7C%7Ca.screenTop)+10)+%22,height=420px,width=550px,resizable=1,alwaysRaised=1%22);a.setTimeout(function()%7Bd.focus()%7D,300)%7D)();"> 
 <img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/google.png" border="0"> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&amp;url=https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/&amp;title=L%E2%80%99Italia%20supera%20i%20100mila%20morti,%20ipotesi%20weekend%20chiusi%20e%20zone%20rosse%20pi%C3%B9%20dure"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/digg.png" alt="Digg"></a></li>
 <li><a href="http://twitter.com/home?status=Currently%20reading%20https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/twitter.png" alt=""></a></li>
<li>
<a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/reddit.png" alt="submit to reddit" border="0"> </a>
</li>

<li>
<a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/myspace.png" border="0"> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/&amp;title=L%E2%80%99Italia%20supera%20i%20100mila%20morti,%20ipotesi%20weekend%20chiusi%20e%20zone%20rosse%20pi%C3%B9%20dure"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/stumbleupon.png" border="0"></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/icon/technorati.png" border="0"></a></li>

<li style="margin-left:9px;"><a href="https://www.zerosette.it/feed/"><img src="https://www.zerosette.it/wp-content/themes/newspapertimes-single-pro/images/subscribe_rss.png" border="0"></a></li>
</ul> </div>
<div class="ptags">
<span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <p><a href="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-70675 jetpack-lazy-image" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=505%2C273&amp;ssl=1" alt width="505" height="273" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?w=505&amp;ssl=1 505w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=300%2C162&amp;ssl=1 300w" data-lazy-sizes="(max-width: 505px) 100vw, 505px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=505%2C273&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-70675" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=505%2C273&amp;ssl=1" alt="" width="505" height="273" srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?w=505&amp;ssl=1 505w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=300%2C162&amp;ssl=1 300w" sizes="(max-width: 505px) 100vw, 505px" data-recalc-dims="1"></noscript></a></p>
<p>L&rsquo;Italia supera i 100mila morti dall&rsquo;inizio della pandemia e si colora sempre pi&ugrave; di rosso a causa delle varianti del virus che spingono verso l&rsquo;alto la curva dei contagi e riportano in sofferenza gli ospedali, con le terapie intensive di 11 regioni gi&agrave; sopra la soglia critica del 30%. Chiusure e restrizioni decise dai governatori che potrebbero anticipare un nuovo intervento del governo: il Cts si riunir&agrave; nelle prossime ore per valutare su richiesta del governo i nuovi interventi.</p>
<p>Le ipotesi sono delle chiusure generalizzate nei weekend, delle zone rosse pi&ugrave; severe, come fu a Codogno nella prima ondata, e il criterio di 250 casi ogni 100 mila abitanti per entrare automaticamente in zona rossa.</p>
<p>A poco pi&ugrave; di un anno dalla morte del 78enne di Vo&rsquo; Euganeo che sar&agrave; ricordato per sempre come la prima vittima del Covid nel nostro paese, l&rsquo;Italia supera dunque una soglia simbolica e inimmaginabile fino a 12 mesi fa: i morti per il virus il doppio di quelli di Aids, 34 volte quelli del terremoto dell&rsquo;Irpinia, 50 volte quelli del Vajont, 300 volte quelli de l&rsquo;Aquila. Le ultime 318 vittime portano infatti il totale a 100.103 e non &egrave; affatto finita visto che i ricoveri nelle terapie intensive e nei reparti ospedalieri salgono inesorabilmente (2.700 sono ora i pazienti in rianimazione, e 21.831 quelli nei reparti ordinari, con un incremento di ben 687) e ci sono altri 13.902 positivi, 7mila meno ma con 90mila tamponi in meno, tanto che il tasso di positivit&agrave; resta stabile al 7,5%. In una situazione simile, con &ldquo;ogni vita che conta&rdquo; come dice il premier Mario Draghi, mantenere le misure restrittive e anzi rafforzarle &egrave; l&rsquo;unica strada possibile.</p>
<p>&ldquo;Le prossime ore non saranno facili dobbiamo provare a piegare la curva e richiamare tutti alla massima attenzione&rdquo;, ribadisce il ministro della Salute Roberto Speranza al termine di una giornata in cui ha prima incontrato i tecnici con la collega Mariastella Gelmini e poi ha visto il presidente del Consiglio per informarlo sul nuovo piano vaccini.</p>
<p>Nelle prossime ore potrebbe esserci una nuova cabina di regia, in vista del nuovo incontro di gioved&igrave; con le regioni, in cui si riaffronteranno i tre temi che sono stati al centro della riunione: distribuzione, logistica, somministrazione. E si parler&agrave; delle nuove misure anche alla luce della riunione del Cts. Nella maggioranza c&rsquo;&egrave; tensione sull&rsquo;ipotesi del lockdown generale, che al momento per&ograve; nessuno avrebbe messo sul tavolo in maniera netta. Matteo Salvini esplicita la contrariet&agrave; della Lega: &ldquo;chiudere adesso senza vaccini non serve a niente e nessuno&rdquo;. Posizione sulla quale si schiera il governatore della Liguria Giovanni Toti, &ldquo;totalmente e fortemente contrario all&rsquo;ipotesi di una chiusura generalizzata&rdquo;. Realista invece il Cav, secondo il quale &ldquo;la stagione dei sacrifici non &egrave; finita e i dati non ci consentono di abbassare la guardia&rdquo;. Per difendere la scuola &egrave; invece Italia Viva ad invocare il lockdown &ldquo;tenerle chiuse e lasciare aperto il resto &egrave; inutile e sbagliato. Se devono chiudere allora &egrave; preferibile un lockdown generale e breve per poi cercare di riaprire tutto in sicurezza&rdquo;.</p>
<p>Con il nuovo monitoraggio la maggior parte delle regioni finir&agrave; in fascia rossa e arancione (in giallo potrebbero rimanere solo Sardegna, Sicilia e forse Valle d&rsquo;Aosta e Liguria) e dunque scatteranno le misure pi&ugrave; restrittive, con la chiusura dei ristoranti anche a pranzo, in arancio, e dei negozi, in rosso.</p>
<p>Frosinone &egrave; in zona rossa mentre lo saranno da mercoled&igrave; le province di Pesaro Urbino e Fermo, che si aggiungono a quelle di Ancona e Macerata e portano quasi tutte le Marche in rosso, e Viareggio. Il Piemonte attender&agrave; invece venerd&igrave;.</p>
<p>&ldquo;Ci avviciniamo ai 250 casi ogni 100mila abitanti, il passaggio &egrave; molto probabile, un rischio piuttosto concreto&rdquo; dice l&rsquo;assessore alla Sanit&agrave; Luigi Icardi. In Emilia Romagna, una delle regioni pi&ugrave; in difficolt&agrave;, dopo l&rsquo;intera Romagna, Modena e Bologna in rosso potrebbe finire anche le province di Ferrara e di Parma, mentre in Veneto per il momento non cambier&agrave; nulla anche se tre province &ndash; Padova, Treviso e Verona &ndash; sono in sofferenza. Come la Campania: per volont&agrave; del governatore Vincenzo De Luca la regione &egrave; gi&agrave; rossa, ma ha un rapporto positivi tamponi al 14,4. il doppio del valore nazionale.</p>
<p>Fonte Ansa</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews">
<div id="relatednewsh2">Notizie Correlate</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/plain" src="http://s7.addthis.com/js/250/addthis_widget.js" class=" _iub_cs_activate" data-iub-purposes="3"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div>
</div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2021/02/covid-nuovo-balzo-positivi-16-424-le-vittime-sono-318-boom-di-contagi-a-brescia/"><img width="150" height="125" src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?resize=55%2C45&amp;ssl=1 55w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?resize=150%2C125&amp;ssl=1 150w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?zoom=2&amp;resize=150%2C125&amp;ssl=1 300w, https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?zoom=3&amp;resize=150%2C125&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/c69453524391679b14caacdd78c24324.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2021/02/covid-nuovo-balzo-positivi-16-424-le-vittime-sono-318-boom-di-contagi-a-brescia/" rel="bookmark" title="Covid: nuovo balzo positivi, 16.424. Le vittime sono 318. Boom di contagi a Brescia">Covid: nuovo balzo positivi, 16.424. Le vittime sono 318. Boom di contagi a Brescia</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2021/02/covid-13-314-nuovi-casi-356-morti-tasso-di-positivita-in-calo/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?zoom=2&amp;resize=150%2C125&amp;ssl=1 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?zoom=3&amp;resize=150%2C125&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/1dd0d9bd5f04770485b5ed2523f67a71.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2021/02/covid-13-314-nuovi-casi-356-morti-tasso-di-positivita-in-calo/" rel="bookmark" title="Covid: 13.314 nuovi casi, 356 morti. Tasso di positivit&agrave; in calo">Covid: 13.314 nuovi casi, 356 morti. Tasso di positivit&agrave; in calo</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2021/02/covid-sono-9-630-i-positivi-274-le-vittime/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?zoom=2&amp;resize=150%2C125&amp;ssl=1 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?zoom=3&amp;resize=150%2C125&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/e0bfe7b0332e1780d22cc673c48f1fd4-1.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2021/02/covid-sono-9-630-i-positivi-274-le-vittime/" rel="bookmark" title="Covid: sono 9.630 i positivi, 274 le vittime">Covid: sono 9.630 i positivi, 274 le vittime</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.zerosette.it/2021/02/covid-13-452-positivi-232-vittime-in-aumento-terapie-intensive-31-e-ricoveri-79/"><img width="150" height="125" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?resize=150%2C125&amp;ssl=1" class="attachment-relatedimg size-relatedimg wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?resize=55%2C45&amp;ssl=1 55w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?zoom=2&amp;resize=150%2C125&amp;ssl=1 300w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?zoom=3&amp;resize=150%2C125&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/4d8859d52d932685845a2d9f70000e65.jpg?resize=150%2C125&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
              
            
           
            

             
  
				<h3><a href="https://www.zerosette.it/2021/02/covid-13-452-positivi-232-vittime-in-aumento-terapie-intensive-31-e-ricoveri-79/" rel="bookmark" title="Covid: 13.452 positivi, 232 vittime. In aumento terapie intensive (+31) e ricoveri (+79 )">Covid: 13.452 positivi, 232 vittime. In aumento terapie intensive (+31) e ricoveri (+79 )</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Lascia un commento</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a>      </small> </div>
        <form action="https://www.zerosette.it/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1">
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Your Email..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2">
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Your Website..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3">
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> Puoi usare questi html tags: <code>&lt;a href="" title=""&gt; &lt;abbr title=""&gt; &lt;acronym title=""&gt; &lt;b&gt; &lt;blockquote cite=""&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=""&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=""&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment">
        <input type="hidden" name="comment_post_ID" value="70676" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f723791d4"></p>
<input type="hidden" id="ak_js" name="ak_js" value="171"><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>    </form>
      </div>
  </div>
</div>




</div> </div>
<div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://www.davighifratelli.it"><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/davanima.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/davanima.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/02/davanima.gif?ssl=1" data-recalc-dims="1"></noscript></a> </div></div>
</div>
<div class="section widget_text">
<div id="sidebartitlewrapper"><h3><span>Leggi Zerosette online</span></h3></div>
<div class="sectioncont">			<div class="textwidget">
<center><b>Edizione dal 10-03 al 23-03-21</b></center>
<a href="https://issuu.com/zerosetteparma/docs/zerosette_555" target="_blank" title="Sfoglia il giornale" rel="noopener"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/zerosette_555.jpg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/zerosette_555.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/zerosette_555.jpg" data-recalc-dims="1"></noscript></a><br>
<a href="http://issuu.com/zerosetteparma" target="_blank" title="Apri l'archivio" rel="noopener"><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/11/archivio_zerosette.png" data-recalc-dims="1"></noscript></a><br><br><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/bella-venezia.jpg" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/bella-venezia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2021/02/bella-venezia.jpg" data-recalc-dims="1"></noscript>
<br><br>
<img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.zerosette.it/wp-content/uploads/2020/05/syncro_cars.png" data-recalc-dims="1"></noscript>
</div>
		</div>
</div>
<div class="widget_text section widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://www.davighifratelli.it"><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/02/carebolong.gif?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/02/carebolong.gif?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/02/carebolong.gif?ssl=1" data-recalc-dims="1"></noscript></a> </div></div>
</div>
<div class="section widget_tag_cloud">
<div id="sidebartitlewrapper"><h3><span>Argomenti</span></h3></div>
<div class="sectioncont">
<div class="tagcloud">
<a href="https://www.zerosette.it/tag/alimentazione/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 11.753623188406pt;" aria-label="alimentazione (81 elementi)">alimentazione</a>
<a href="https://www.zerosette.it/tag/ambiente/" class="tag-cloud-link tag-link-86 tag-link-position-2" style="font-size: 10.028985507246pt;" aria-label="ambiente (54 elementi)">ambiente</a>
<a href="https://www.zerosette.it/tag/animali/" class="tag-cloud-link tag-link-101 tag-link-position-3" style="font-size: 11.550724637681pt;" aria-label="animali (77 elementi)">animali</a>
<a href="https://www.zerosette.it/tag/arte/" class="tag-cloud-link tag-link-119 tag-link-position-4" style="font-size: 10.231884057971pt;" aria-label="arte (56 elementi)">arte</a>
<a href="https://www.zerosette.it/tag/banche/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 11.550724637681pt;" aria-label="banche (76 elementi)">banche</a>
<a href="https://www.zerosette.it/tag/beppe-grillo/" class="tag-cloud-link tag-link-173 tag-link-position-6" style="font-size: 9.8260869565217pt;" aria-label="Beppe Grillo (52 elementi)">Beppe Grillo</a>
<a href="https://www.zerosette.it/tag/berlusconi/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 10.63768115942pt;" aria-label="Berlusconi (62 elementi)">Berlusconi</a>
<a href="https://www.zerosette.it/tag/bernazzoli/" class="tag-cloud-link tag-link-178 tag-link-position-8" style="font-size: 8.5072463768116pt;" aria-label="Bernazzoli (38 elementi)">Bernazzoli</a>
<a href="https://www.zerosette.it/tag/cgil/" class="tag-cloud-link tag-link-296 tag-link-position-9" style="font-size: 8.5072463768116pt;" aria-label="Cgil (38 elementi)">Cgil</a>
<a href="https://www.zerosette.it/tag/cibo/" class="tag-cloud-link tag-link-301 tag-link-position-10" style="font-size: 12.768115942029pt;" aria-label="cibo (101 elementi)">cibo</a>
<a href="https://www.zerosette.it/tag/comune/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 14.391304347826pt;" aria-label="Comune (146 elementi)">Comune</a>
<a href="https://www.zerosette.it/tag/crisi/" class="tag-cloud-link tag-link-356 tag-link-position-12" style="font-size: 8.304347826087pt;" aria-label="crisi (36 elementi)">crisi</a>
<a href="https://www.zerosette.it/tag/cultura-2/" class="tag-cloud-link tag-link-365 tag-link-position-13" style="font-size: 8pt;" aria-label="cultura (34 elementi)">cultura</a>
<a href="https://www.zerosette.it/tag/donne/" class="tag-cloud-link tag-link-416 tag-link-position-14" style="font-size: 9.3188405797101pt;" aria-label="donne (46 elementi)">donne</a>
<a href="https://www.zerosette.it/tag/economia/" class="tag-cloud-link tag-link-423 tag-link-position-15" style="font-size: 12.565217391304pt;" aria-label="economia (96 elementi)">economia</a>
<a href="https://www.zerosette.it/tag/enpa/" class="tag-cloud-link tag-link-445 tag-link-position-16" style="font-size: 11.04347826087pt;" aria-label="Enpa (68 elementi)">Enpa</a>
<a href="https://www.zerosette.it/tag/europa/" class="tag-cloud-link tag-link-460 tag-link-position-17" style="font-size: 10.231884057971pt;" aria-label="Europa (57 elementi)">Europa</a>
<a href="https://www.zerosette.it/tag/eventi-2/" class="tag-cloud-link tag-link-462 tag-link-position-18" style="font-size: 8.9130434782609pt;" aria-label="eventi (42 elementi)">eventi</a>
<a href="https://www.zerosette.it/tag/federico-pizzarotti/" class="tag-cloud-link tag-link-482 tag-link-position-19" style="font-size: 11.95652173913pt;" aria-label="Federico Pizzarotti (84 elementi)">Federico Pizzarotti</a>
<a href="https://www.zerosette.it/tag/ghiretti/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 8.4057971014493pt;" aria-label="Ghiretti (37 elementi)">Ghiretti</a>
<a href="https://www.zerosette.it/tag/giovani/" class="tag-cloud-link tag-link-568 tag-link-position-21" style="font-size: 8.7101449275362pt;" aria-label="giovani (40 elementi)">giovani</a>
<a href="https://www.zerosette.it/tag/gossip/" class="tag-cloud-link tag-link-1637 tag-link-position-22" style="font-size: 10.434782608696pt;" aria-label="gossip (59 elementi)">gossip</a>
<a href="https://www.zerosette.it/tag/governo/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 8.4057971014493pt;" aria-label="governo (37 elementi)">governo</a>
<a href="https://www.zerosette.it/tag/grillo/" class="tag-cloud-link tag-link-586 tag-link-position-24" style="font-size: 9.8260869565217pt;" aria-label="Grillo (52 elementi)">Grillo</a>
<a href="https://www.zerosette.it/tag/inceneritore/" class="tag-cloud-link tag-link-609 tag-link-position-25" style="font-size: 10.028985507246pt;" aria-label="inceneritore (54 elementi)">inceneritore</a>
<a href="https://www.zerosette.it/tag/iren/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 9.6231884057971pt;" aria-label="Iren (49 elementi)">Iren</a>
<a href="https://www.zerosette.it/tag/italia/" class="tag-cloud-link tag-link-640 tag-link-position-27" style="font-size: 14.695652173913pt;" aria-label="Italia (159 elementi)">Italia</a>
<a href="https://www.zerosette.it/tag/lavoro/" class="tag-cloud-link tag-link-692 tag-link-position-28" style="font-size: 9.0144927536232pt;" aria-label="lavoro (43 elementi)">lavoro</a>
<a href="https://www.zerosette.it/tag/letta/" class="tag-cloud-link tag-link-1363 tag-link-position-29" style="font-size: 8pt;" aria-label="letta (34 elementi)">letta</a>
<a href="https://www.zerosette.it/tag/m5s/" class="tag-cloud-link tag-link-725 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="M5s (61 elementi)">M5s</a>
<a href="https://www.zerosette.it/tag/motori/" class="tag-cloud-link tag-link-803 tag-link-position-31" style="font-size: 9.3188405797101pt;" aria-label="motori (46 elementi)">motori</a>
<a href="https://www.zerosette.it/tag/movimento-5-stelle/" class="tag-cloud-link tag-link-807 tag-link-position-32" style="font-size: 12.159420289855pt;" aria-label="Movimento 5 Stelle (89 elementi)">Movimento 5 Stelle</a>
<a href="https://www.zerosette.it/tag/musica/" class="tag-cloud-link tag-link-815 tag-link-position-33" style="font-size: 10.434782608696pt;" aria-label="musica (59 elementi)">musica</a>
<a href="https://www.zerosette.it/tag/parma/" class="tag-cloud-link tag-link-907 tag-link-position-34" style="font-size: 22pt;" aria-label="Parma (824 elementi)">Parma</a>
<a href="https://www.zerosette.it/tag/pd/" class="tag-cloud-link tag-link-924 tag-link-position-35" style="font-size: 13.884057971014pt;" aria-label="Pd (131 elementi)">Pd</a>
<a href="https://www.zerosette.it/tag/pdl/" class="tag-cloud-link tag-link-925 tag-link-position-36" style="font-size: 8.8115942028986pt;" aria-label="Pdl (41 elementi)">Pdl</a>
<a href="https://www.zerosette.it/tag/pizzarotti/" class="tag-cloud-link tag-link-956 tag-link-position-37" style="font-size: 13.782608695652pt;" aria-label="Pizzarotti (127 elementi)">Pizzarotti</a>
<a href="https://www.zerosette.it/tag/politica-2/" class="tag-cloud-link tag-link-960 tag-link-position-38" style="font-size: 12.666666666667pt;" aria-label="politica (99 elementi)">politica</a>
<a href="https://www.zerosette.it/tag/provincia/" class="tag-cloud-link tag-link-1014 tag-link-position-39" style="font-size: 15pt;" aria-label="provincia (170 elementi)">provincia</a>
<a href="https://www.zerosette.it/tag/renzi/" class="tag-cloud-link tag-link-1046 tag-link-position-40" style="font-size: 8.8115942028986pt;" aria-label="Renzi (41 elementi)">Renzi</a>
<a href="https://www.zerosette.it/tag/rifiuti/" class="tag-cloud-link tag-link-1055 tag-link-position-41" style="font-size: 8.2028985507246pt;" aria-label="rifiuti (35 elementi)">rifiuti</a>
<a href="https://www.zerosette.it/tag/salute/" class="tag-cloud-link tag-link-1092 tag-link-position-42" style="font-size: 10.739130434783pt;" aria-label="salute (63 elementi)">salute</a>
<a href="https://www.zerosette.it/tag/scuola/" class="tag-cloud-link tag-link-5672 tag-link-position-43" style="font-size: 8.4057971014493pt;" aria-label="scuola (37 elementi)">scuola</a>
<a href="https://www.zerosette.it/tag/sindaco/" class="tag-cloud-link tag-link-1139 tag-link-position-44" style="font-size: 8.5072463768116pt;" aria-label="sindaco (38 elementi)">sindaco</a>
<a href="https://www.zerosette.it/tag/sport/" class="tag-cloud-link tag-link-1175 tag-link-position-45" style="font-size: 10.536231884058pt;" aria-label="sport (61 elementi)">sport</a>
</div>
</div>
</div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 

</div>
<div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
      <div class="widget">		<!-- BEGIN WIDGET -->
		<h3>Ultimi Articoli</h3>		
				
							
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/" title="Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/vaccinazioni.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div>
 
		<div class="block-image-r">	<h2><a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/" title="Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma">Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma</a></h2>
			<span class="block-meta">9 Marzo 2021, <a href="https://www.zerosette.it/2021/03/vaccinazioni-covid-19-prime-somministrazioni-alle-forze-dellordine-e-al-personale-delluniversita-di-parma/#respond">Nessun commento<span class="screen-reader-text"> su Covid-19, primi vaccini alle Forze dell&rsquo;ordine e al personale dell&rsquo;Universit&agrave; di Parma</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2021/03/vaccini-lo-sputnik-v-sara-prodotto-in-italia-prima-in-ue/" title="Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue"><img width="50" height="50" src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?resize=298%2C295&amp;ssl=1 298w, https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/www.zerosette.it/wp-content/uploads/2021/03/sputnik.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div>
 
		<div class="block-image-r">	<h2><a href="https://www.zerosette.it/2021/03/vaccini-lo-sputnik-v-sara-prodotto-in-italia-prima-in-ue/" title="Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue">Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue</a></h2>
			<span class="block-meta">9 Marzo 2021, <a href="https://www.zerosette.it/2021/03/vaccini-lo-sputnik-v-sara-prodotto-in-italia-prima-in-ue/#respond">Nessun commento<span class="screen-reader-text"> su Vaccini: lo Sputnik V sar&agrave; prodotto in Italia, prima in Ue</span></a></span> </div>
		</div>
				<div class="block-item-small">
		 
		 
			<div class="block-image"><a href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/" title="L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure"><img width="50" height="50" src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/www.zerosette.it/wp-content/uploads/2021/03/covid.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></div>
 
		<div class="block-image-r">	<h2><a href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/" title="L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure">L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure</a></h2>
			<span class="block-meta">9 Marzo 2021, <a href="https://www.zerosette.it/2021/03/litalia-supera-i-100mila-morti-ipotesi-weekend-chiusi-e-zone-rosse-piu-dure/#respond">Nessun commento<span class="screen-reader-text"> su L&rsquo;Italia supera i 100mila morti, ipotesi weekend chiusi e zone rosse pi&ugrave; dure</span></a></span> </div>
		</div>
				<!-- END WIDGET -->
		</div>            
    </div>
    <div id="wfsidebar2">                                            
      <div class="widget">
<h3>Nel sito:</h3>
<form action="https://www.zerosette.it" method="get">
<label class="screen-reader-text" for="cat">Nel sito:</label><select name="cat" id="cat" class="postform">
	<option value="-1">Seleziona una categoria</option>
	<option class="level-0" value="2">Alimentazione</option>
	<option class="level-0" value="21">Amici Animali</option>
	<option class="level-0" value="3">Appuntamenti</option>
	<option class="level-0" value="1447">Attualit&agrave;</option>
	<option class="level-0" value="31">Cinema</option>
	<option class="level-0" value="4">Citt&agrave;</option>
	<option class="level-0" value="3529">Cronaca</option>
	<option class="level-0" value="5">Cultura</option>
	<option class="level-0" value="404">Diritti</option>
	<option class="level-0" value="6">Economia</option>
	<option class="level-0" value="7">Editoriale</option>
	<option class="level-0" value="8">Eventi</option>
	<option class="level-0" value="9">Focus</option>
	<option class="level-0" value="1781">Gossip</option>
	<option class="level-0" value="11">Il settimanale tutti i numeri</option>
	<option class="level-0" value="22">Motori</option>
	<option class="level-0" value="14">Musica</option>
	<option class="level-0" value="15">News dal Mondo</option>
	<option class="level-0" value="16">Politica</option>
	<option class="level-0" value="17">Prima Pagina Italia</option>
	<option class="level-0" value="12">Provincia</option>
	<option class="level-0" value="18">Salute</option>
	<option class="level-0" value="19">Satira</option>
	<option class="level-0" value="1110">scuola</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="20">Sicurezza</option>
	<option class="level-0" value="2132">Sport</option>
	<option class="level-0" value="23">Sport Locale</option>
	<option class="level-0" value="24">Sport Nazionale</option>
	<option class="level-0" value="25">Stranezze</option>
	<option class="level-0" value="26">Tg Zerosette Oggi</option>
	<option class="level-0" value="27">Ultime Notizie</option>
	<option class="level-0" value="3528">Ultimissime</option>
	<option class="level-0" value="5664">Uncategorized</option>
	<option class="level-0" value="28">Zero7 NEWS</option>
	<option class="level-0" value="29">Zerosette Video</option>
	<option class="level-0" value="5659">zerosetteannunci</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
<div class="widget_text widget"><div class="textwidget custom-html-widget">
<a href="https://www.iubenda.com/privacy-policy/34270001" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<br>
<a href="https://www.iubenda.com/privacy-policy/34270001/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div></div>
<div class="widget">			<div class="textwidget">
<div align="center">
<div class="g-page" data-width="280" data-hight="480" data-href="//plus.google.com/u/0/b/111685395413167476709/111685395413167476709/about" data-rel="publisher"></div>
<script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="3">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Update your html tag to include the itemscope and itemtype attributes. -->
</div>
</div>
		</div>            
    </div> 
    <div id="wfsidebar3">                                            
      <div class="widget">
<h3>Ultimi commenti</h3>
<ul class="recent-comments-list">		
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142"><img alt src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&amp;d=mm&amp;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=15&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/292efcf2df43c606ab3260012672b17b?s=30&amp;d=mm&amp;r=g 2x" class="avatar avatar-15 photo" height="15" width="15" loading="lazy"></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-125142">Den:</a> Mio padre era rivenditore Salvarani anni 70/80. Era tutta un&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-124593"><img alt src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&amp;d=mm&amp;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=15&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/9c441706ae96f64493fa53d907dad887?s=30&amp;d=mm&amp;r=g 2x" class="avatar avatar-15 photo" height="15" width="15" loading="lazy"></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-124593">admin:</a> scriva a redazione@zerosette.it e ricever&agrave; informazioni. Pu&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;d=mm&amp;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&amp;d=mm&amp;r=g 2x" class="avatar avatar-15 photo" height="15" width="15" loading="lazy"></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-122785">daniela:</a> Vorrei anche ricordare Luigi Salvarani - era un ottimo comme&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282"><img alt src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;d=mm&amp;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=15&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/785089143853299f9596a35c3b813d43?s=30&amp;d=mm&amp;r=g 2x" class="avatar avatar-15 photo" height="15" width="15" loading="lazy"></noscript></a></div>			<a href="https://www.zerosette.it/2012/10/la-verita-sul-fallimento-della-salvarani-parla-il-figlio-del-patron/#comment-121282">daniela:</a> Caro Giovanni, ho molto rispetto e affetto per tuo pap&agrave;- I &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<div class="cover-border"><a href="https://www.zerosette.it/pubblicita/#comment-114724"><img alt src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&amp;d=mm&amp;r=g" class="avatar avatar-15 photo jetpack-lazy-image" height="15" width="15" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=15&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/7775198abf2c8b5f6b67c5001f56899d?s=30&amp;d=mm&amp;r=g 2x" class="avatar avatar-15 photo" height="15" width="15" loading="lazy"></noscript></a></div>			<a href="https://www.zerosette.it/pubblicita/#comment-114724">Bruno Maloberti:</a> Buongiorno, vorrei ricevere un preventivo per avere uno spaz&hellip;<div class="clear"></div>
		</li> 
		
			</ul>
</div>            
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.zerosette.it"><img src="http://www.zerosette.it/wp-content/uploads/2013/01/log.png" alt="Zerosette Parma e Provincia"></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.zerosette.it/">
<input type="text" name="s" value=" Cerca notizie - Inserisci parola &amp; Hit Enter" onblur="if(this.value=='') this.value=' Cerca notizie - Inserisci parola &amp; Click su lente';" onfocus="if(this.value==' Search News - Type Keyword &amp; Hit Enter') this.value='';" id="s2">
			<input type="submit" value=" " id="searchsubmit">
		   </form>
       </div>
</div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-zerosette-4" class="menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="https://www.zerosette.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.zerosette.it/contatta-la-redazione/">Contatta la Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15661"><a href="https://www.zerosette.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="https://www.zerosette.it/pubblicita/">Pubblicit&agrave;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://www.zerosette.it/archivio-zerosette/">Archivio Zerosette</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Zerosette &egrave; un marchio registrato ed una testata periodica dichiarata al Tribunale di Parma (registrazione n. 8 del 27-06-2012, tutti i diritti riservati). Redazione: Piazza Bruno Mora, 15/A (PR). Direttore responsabile: Marcello Valentino. Editore: V&amp;V PUBBLICIT&Agrave;. 
        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 <ul id="skyline"> <li id="panel1b">  </li> </ul>	   	</div>     	<div class="cb"></div>
   </div>  </div>   	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-a868f81d0b53c22a3b25fdf6e42fb950">
	</div>
	<div class="grofile-hash-map-785089143853299f9596a35c3b813d43">
	</div>
	<div class="grofile-hash-map-7775198abf2c8b5f6b67c5001f56899d">
	</div>
	</div>
<script type="text/javascript" src="https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" src="https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js" id="jetpack-photon-js"></script>
<script type="text/javascript" src="https://secure.gravatar.com/js/gprofiles.js?ver=202110" id="grofiles-cards-js"></script>
<script type="text/javascript" id="wpgroho-js-extra">
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://c0.wp.com/p/jetpack/9.5/modules/wpgroho.js" id="wpgroho-js"></script>
<script type="text/javascript" src="https://www.zerosette.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2" id="jetpack-lazy-images-polyfill-intersectionobserver-js"></script>
<script type="text/javascript" id="jetpack-lazy-images-js-extra">
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.zerosette.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2" id="jetpack-lazy-images-js"></script>
<script type="text/javascript" src="https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script async="async" type="text/javascript" src="https://www.zerosette.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9" id="akismet-form-js"></script>
<script src="https://stats.wp.com/e-202110.js" defer type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'154330250',post:'70676',tz:'1',srv:'www.zerosette.it'} ]);
	_stq.push([ 'clickTrackerInit', '154330250', '70676' ]);
</script>

  </body>
</html><html>
<script type="text/plain" src="http://platform.twitter.com/widgets.js" class=" _iub_cs_activate" data-iub-purposes="3"></script>
	 <script type="text/plain" src="http://assets.pinterest.com/js/pinit.js" class=" _iub_cs_activate" data-iub-purposes="3"></script> 
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="3"></script>
</html>
<!-- Parsed with iubenda experimental class in 0.0095 sec. -->